Üdvözöl a(z) Magyar Ford Focus Klub
Címlap  ·  Saját beállítások  ·  Letöltések  ·  Fórum 2018.07.18. 12:44:18 

  Főmenü
 Hírek, cikkek :
 Címlap
 Régebbi cikkek, írások
 Keresés

 Tagok :
 Új tagoknak
 Klubtagoknak (zártkörű)
 Tagok listája
 Saját beállítások
 Üzenetek

 Közösség :
 Fórum
 Észrevétel küldése
 Hasznos linkek
 Fotóalbum
 Online bolt
 Apróhirdetés
 Letöltések
 Rendszámkereső
 Userbar generátor

 Adatok :
 Klubtérkép
 Top 10

  Hirdetés

  Felhasználók
Üdvözlet, Vendég
Felhasználónév
Jelszó
(Regisztráció)
Felhasználók:
Legutóbbi: runzice
Mai: 1
Tegnapi: 2
Összesen: 24089
Látogatók:
Vendégek: 22322
Tagok: 350
Összesen: 22672

Jelen lévő tagok:
01: attila64
02: Bagoly600
03: Chili7
04: Remo
05: Bobyjack
06: pityu
07: oxyff2
08: hervai
09: runzice
10: fuco
11: fiesta
12: zor19
13: fibri81
14: slyder81
15: Focusdriver
16: Kapeti
17: znagy
18: semetka
19: fexi
20: cezar7
21: Flex
22: szuszinho
23: szalai88
24: kleroo
25: dragon
26: Car-ak
27: edk
28: gaborka83
29: Aramitz
30: pukkandur
31: Rockerpali
32: satirka
33: sendrew
34: bala
35: sulep
36: pogf
37: nagynandor91
38: lantika
39: neopaszta
40: zsigusz
41: popprezoli
42: tata211
43: lekimiklos
44: Peti77
45: RS305
46: gustavsson
47: milan6
48: Pallaci
49: szcsab1
50: attis
51: fefe1968
52: sernyovac
53: Shatterhand
54: Yasib
55: kelly
56: zolterek
57: boszme
58: chris75
59: helm
60: ferencvoros
61: csabesz66
62: theseus
63: secret21
64: Vagyokabajnok
65: mike67
66: _Petya_
67: Szilva87
68: vazso0622
69: Gabor02
70: Kakszilali
71: tamas_kulcsar_90
72: kimbala
73: Sniper85
74: Mézi
75: balazsasd
76: placi90
77: Maxbull
78: podpupi
79: balmesz001
80: sylraw
81: fiatnorbi
82: smelo
83: WarTecH
84: gerus
85: mszrdi
86: vanor
87: isti215
88: hape
89: reklawyks
90: sasa82
91: KTamas51
92: horiisign
93: JuPe
94: solol8809
95: Atala86
96: tiszaszipi
97: szelala
98: masu
99: KAndor
100: mugab
101: janeska75
102: _Allen
103: Totigyerek
104: majormate84
105: Kavegep
106: farkasbalint1991
107: atibaba
108: saumur
109: bottod
110: czirjek2002
111: tiano
112: vespa50s
113: fecooka
114: dtiborsopron
115: eduba
116: mogyi556
117: Shavo33
118: danonhunter
119: pikachu
120: forestjr79
121: ikim2025
122: amuba
123: szmore
124: kilincs89
125: egyszeru
126: Juva
127: bossofbosses
128: Fagyis
129: kojomjo
130: jano952
131: bazsy_
132: nokecmec1986
133: vargaapa
134: gsandor
135: Airmans
136: Gatya
137: radvanyia
138: krekopeter
139: b_sanyi
140: Gabur36
141: voroskaroly82
142: hufiblog
143: aToS88
144: vilu56
145: groszzoltan
146: tamasbobak
147: gyoeri
148: sziko
149: csikszi
150: Almeida
151: SilverFox
152: oktato
153: SoRCeReR
154: Sanya12
155: robika6120
156: kuszka
157: Simgeri
158: zolbal
159: davez
160: Tekate
161: bodalaca
162: kisinter
163: blackohu
164: Gabtor
165: namito
166: winotto
167: Csirke
168: gabi77
169: _NiZ_
170: flint78
171: Laci665
172: Letsgo
173: gedikart
174: Geri62
175: traxdata
176: sadykowich
177: add256
178: Guriga72
179: zsonybrasco
180: sajtqkac
181: Klevi75
182: tiertobrian
183: proferry
184: thomas01
185: papap21
186: Riri01
187: krian333
188: zola
189: pfpetee
190: Thomas10100
191: sutyi
192: EuropaiFecske
193: Adamka87
194: Balázs
195: dzseno90
196: Illesvik
197: Charlie7709
198: markastor84
199: nagyas
200: vargakaroly67
201: MagicFly
202: LACKO13
203: zoosz
204: laci7up
205: raga85
206: dragos
207: molnisz
208: Mihajlov
209: Motoman
210: hooked
211: dhodmik
212: guldenius
213: hmilan
214: baf80
215: Siby
216: attilazsolts
217: yada
218: csoege
219: lj
220: detomaso
221: bodajoci
222: semil
223: Mikiász
224: zoni
225: jocc67
226: Calius
227: yoker
228: zozee
229: silboy
230: Koszom
231: beodokb
232: Karesz87
233: mayhem92
234: PollyApu
235: szvicsa
236: zumike
237: jezol
238: TRL
239: bendeguz
240: ljocco
241: szupergo
242: cufere
243: oriat
244: zotya76
245: paethee
246: tocsaba
247: frizzi79
248: sebi89
249: Blatty
250: ReFi
251: Traklaci
252: attila_kg
253: dmcgabi
254: Weis
255: ati84
256: Lobo76
257: cyberfly
258: Robosz78
259: FOKIO
260: Zsata
261: Lookee87
262: frogolcsi
263: JNorb
264: Zeller
265: fcstibi
266: givanyi
267: Zeus0521
268: knorbert92
269: balkor
270: Vice
271: szkorhetz
272: sikitomi
273: Csaba105
274: zsorro
275: jomba79
276: cezar9
277: karcsitata
278: sagem94
279: sassi
280: challengeri
281: palati
282: balazs0717
283: huszt81
284: Sopet
285: pathfinder
286: MykeeH
287: pedro86
288: cory19
289: Kofy
290: pjonas
291: doczens
292: kran72
293: lac
294: torogyuri
295: zsiguci
296: Fokuszpok
297: Darth_NewL
298: richard89
299: Szpityak
300: Danee
301: atomizer
302: bury47es
303: soldier84
304: acsaba
305: Mikusz7
306: lelcash
307: kombiwartburg
308: Ernie
309: pyka87
310: Mergen
311: janossur
312: Tom7777
313: alfapapa
314: jago1
315: Peeti55
316: komeiner
317: ClintBarton
318: hohand
319: mrmuscle
320: vargafgyor
321: gflori
322: kisati966
323: snowplow
324: eisento
325: Alientwo
326: hayzoli19
327: kolo
328: rvilike
329: Takker81
330: Radomer
331: wexor
332: fhoksz
333: szergely1126
334: csipu
335: bobibob
336: k44headphones
337: Carpy
338: Bubuapu
339: jozsua
340: hzoltan
341: kaltenberg
342: Morscherszenasigabe
343: erkidaniel
344: papamaci88
345: fakocka
346: pzsoca
347: Rush77
348: zsoltikak
349: karancsg

fordfocus.hu :: Téma megtekintése - Elektromos hibák
 
  Control Panel
 
ProfilProfil   Üzeneteid olvasásához jelentkezz beÜzeneteid olvasásához jelentkezz be   BelépésBelépés Gy.I.K.Gy.I.K.   KeresésKeresés   Felhasználó listaFelhasználó lista   CsoportokCsoportok 
 
 
Új téma nyitása   Hozzászólás a témához
Tartalomjegyzék -> Meghibásodások, szervízelési kérdések -> Elektromos hibák
Időzóna: (GMT +1 óra)
Ugrás oldalra Előző  1, 2, 3 ... , 74, 75, 76  Következő
Ugrás:   

FIGYELEM!
 
A fórumozók személyes adatait csak belépés után láthatod!
 
 

75 / 76 oldal
 Szerző
Üzenet Előző téma megtekintése :: Következő téma megtekintése  
     
  alpyback


Offline
Csatlakozott:
2015. 08. 13.
Hozzászólások: 2


HozzászólásElküldve: 2017.07.21 12:03:36  
 Hozzászólás sorszáma a témában: 2221
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok!

Ford focus 2005 1.6 TDCI digit klíma
2 napja töltötték fel.

A klíma nem kapcsol be és a hűtőventilátor sem kezd el forogni. Másik ventit (elektronikával) már dugtunk rá és azzal sem indult el. A kompresszor bekapcsol, ha a relénél rövidre zárom és el is kezd hűteni, de hamar abbamarad (lehet a venti hiánya miatt), a venti akkor sem megy.
Nyomásérzékelőből 2 van magas, alacsony. Az alacsony nyomásút zárva van, ahogy annak nyomás alatt lennie kell.
A magasnyomású is jónak tűnik.
Ha ezek közül valamelyik rossz, akkor a venti sem indul el? Hogy tudom letesztelni a ventilátort (szabályzó van előtte)?

- Tehát kompresszor behúz (rövidre zárva)
- Nyomásérzékelők jók
- Klíma feltöltve
- Belső fűtőmotor hangja megváltozik (gondolom átáll belső keringetésre)

Ha valahol gond van, akkor minden leáll? Vagy van olyan része ami ha nem jó, nem működik semmi?

Esetleg vmi ötlet? Kapcsolási rajza van valakinek?

Ha esetleg volt már ez a probléma a fórumon akkor elnézést, de én nem találtam.

Üdv.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  feldelaci


Offline
Csatlakozott:
2005. 12. 19.
Hozzászólások: 5


HozzászólásElküldve: 2017.09.08 15:57:31  
 Hozzászólás sorszáma a témában: 2222
 Hozzászólás témája: Féklámpák folyamatosan világítanak
Hozzászólás az előzmény idézésével

Sziasztok!

2000.03. havi 1.4-es kombi Focusomon mindhárom hátsó féklámpa világít.
Természetesen nem nyomom a féket, ha a gyújtást ráadom már világítani kezdenek.

A hátsólámpa égőit ellenőriztem, kiszerelt égőkkel is világít a felső vízszintes fénycsík.

A féklámpa kapcsoló ellenőrzése következne, de nem tudom hol az a csatlakozó. Valaki találkozott már hasonló hibával?
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  feldelaci


Offline
Csatlakozott:
2005. 12. 19.
Hozzászólások: 5


HozzászólásElküldve: 2017.09.08 17:12:21  
 Hozzászólás sorszáma a témában: 2223
 Hozzászólás témája: Re: Féklámpák folyamatosan világítanak
Hozzászólás az előzmény idézésével

feldelaci írta:
Sziasztok!

2000.03. havi 1.4-es kombi Focusomon mindhárom hátsó féklámpa világít.
Természetesen nem nyomom a féket, ha a gyújtást ráadom már világítani kezdenek.

A hátsólámpa égőit ellenőriztem, kiszerelt égőkkel is világít a felső vízszintes fénycsík.

A féklámpa kapcsoló ellenőrzése következne, de nem tudom hol az a csatlakozó. Valaki találkozott már hasonló hibával?


Válaszolok magamnak:

A fékpedál feletti féklámpa kapcsoló ki volt ugorva a bajonett záras fészkéből, így állandóan bekapcsolt állapotban maradt. (bontó kapcsoló). Visszacsavartam a helyére és visszaállt minden az eredeti állapotra. Smile (Angol nyelvterületen találtam rá, hogy egyáltalán hol van ez a kapcsoló)
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  szantogeza


Offline
Csatlakozott:
2017. 10. 01.
Hozzászólások: 1


HozzászólásElküldve: 2017.10.01 07:34:00  
 Hozzászólás sorszáma a témában: 2224
 Hozzászólás témája: re
Hozzászólás az előzmény idézésével

Sziasztok! nem tudom melyik topikba kellene írni, szerintetetek mi lehet a baj a ford focus 1,6 osnál,amikor megyek és magya sebeségén kis idő után kigyullad a kézi fák, és az abs lámámpája. Olyankor meg áll az auto lassan gurul, kis idő után gondol egyet és Mintha nem történt volna semmi megy..Közbe ez a Hiba üzenet jelenik meg System engeenie fault
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  lantika


Offline
Csatlakozott:
2011. 12. 20.
Hozzászólások: 841

Fogyasztás:


HozzászólásElküldve: 2017.10.01 10:50:01  
 Hozzászólás sorszáma a témában: 2225
 Hozzászólás témája: Re: re
Hozzászólás az előzmény idézésével

szantogeza írta:
Sziasztok! nem tudom melyik topikba kellene írni, szerintetetek mi lehet a baj a ford focus 1,6 osnál,amikor megyek és magya sebeségén kis idő után kigyullad a kézi fák, és az abs lámámpája. Olyankor meg áll az auto lassan gurul, kis idő után gondol egyet és Mintha nem történt volna semmi megy..Közbe ez a Hiba üzenet jelenik meg System engeenie fault


Testkäbel a rugotorony tetejen oxidälodott. Vagy haldoklik az aksid.
_________________
Albumom

Utolagos extra
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  fiesta


Offline
Csatlakozott:
2004. 01. 28.
Hozzászólások: 2814


HozzászólásElküldve: 2017.10.02 08:54:49  
 Hozzászólás sorszáma a témában: 2226
 Hozzászólás témája: Re: re
Hozzászólás az előzmény idézésével

lantika írta:
szantogeza írta:
Sziasztok! nem tudom melyik topikba kellene írni, szerintetetek mi lehet a baj a ford focus 1,6 osnál,amikor megyek és magya sebeségén kis idő után kigyullad a kézi fák, és az abs lámámpája. Olyankor meg áll az auto lassan gurul, kis idő után gondol egyet és Mintha nem történt volna semmi megy..Közbe ez a Hiba üzenet jelenik meg System engeenie fault


Testkäbel a rugotorony tetejen oxidälodott. Vagy haldoklik az aksid.


Ha tényleg ez a baj, azt a belső világítással könnyen lehet ellenőrizni. Nagyon el kell hogy sárguljon a lámpa, ha annyit esik a feszültség, hogy megzavarja a kompjutert.

Egyébkent a belső világítás (ha nem LED-es) annyira érzékeny a feszültségre, hogy azt is látni rajta, amikor a töltés kb. 1 másodperccel a motorindítás után elkezdődik. Próbáljátok ki. Smile
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Korpa


Offline
Csatlakozott:
2017. 10. 13.
Hozzászólások: 1


HozzászólásElküldve: 2017.10.13 17:35:46  
 Hozzászólás sorszáma a témában: 2227
 Hozzászólás témája: Féklámpa nem világít
Hozzászólás az előzmény idézésével

Sziasztok,
A bal oldali féklámpám nem világít ha fékezek és ha világítás is be van kapcsolva, sőt ilyenkor (fékezésnél) még a helyzetjelző is elalszik Shocked
Ha a világítást nem kapcsolom be, tökéletesen működik.
Mystico.

Van valakinek hasonló tapasztalata?
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  lantika


Offline
Csatlakozott:
2011. 12. 20.
Hozzászólások: 841

Fogyasztás:


HozzászólásElküldve: 2017.10.13 17:39:48  
 Hozzászólás sorszáma a témában: 2228
 Hozzászólás témája: Re: Féklámpa nem világít
Hozzászólás az előzmény idézésével

Korpa írta:
Sziasztok,
A bal oldali féklámpám nem világít ha fékezek és ha világítás is be van kapcsolva, sőt ilyenkor (fékezésnél) még a helyzetjelző is elalszik Shocked
Ha a világítást nem kapcsolom be, tökéletesen működik.
Mystico.

Van valakinek hasonló tapasztalata?


Hogy erzi magät az aksid?
_________________
Albumom

Utolagos extra
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  pubi58


Offline
Csatlakozott:
2016. 04. 04.
Hozzászólások: 1


HozzászólásElküldve: 2017.10.16 20:17:18  
 Hozzászólás sorszáma a témában: 2229
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

sziasztok!
valaki tudna esetleg segíteni 2006 ford focus c max 16 disel hez
elektromos rendszer komplett szerviz rajz kellene esetleg le lehetne valahonnan tölteni vagy ha valakinek van esetleg eltudná küldeni emailba? óriási segítség lenne amit előre is köszönök
Üdv pubi58 mindenkinek!
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  lantika


Offline
Csatlakozott:
2011. 12. 20.
Hozzászólások: 841

Fogyasztás:


HozzászólásElküldve: 2017.10.17 09:18:53  
 Hozzászólás sorszáma a témában: 2230
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

pubi58 írta:
sziasztok!
valaki tudna esetleg segíteni 2006 ford focus c max 16 disel hez
elektromos rendszer komplett szerviz rajz kellene esetleg le lehetne valahonnan tölteni vagy ha valakinek van esetleg eltudná küldeni emailba? óriási segítség lenne amit előre is köszönök
Üdv pubi58 mindenkinek!


Link

Kep alatt a This file is downloadable free of charge: felirat utän kattintva töltödik le.
_________________
Albumom

Utolagos extra
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  norbeee


Offline
Csatlakozott:
2012. 10. 26.
Hozzászólások: 1


HozzászólásElküldve: 2017.10.28 11:16:19  
 Hozzászólás sorszáma a témában: 2231
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok, nagy segítségre lenne szükségem. Nem működik se a központizáram, se a csomagtér nyitásom. Azt a modult ami a motorvezérlőre van felcsavarozva már kicseréltem, de semmi javulás, másik focusba működik. Tudna nekem valaki adni 1 kapcsolási rajzot ennek a modulnak a bekötéséről? Leakarom ellenőrizni, hogy megkapja-e rendesen a tápot.

Valaki járt már hasonlóan, mi volt a probléma? biztosítékok rendben.

Előre is köszönöm a segítséget
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Imi91


Offline
Csatlakozott:
2015. 10. 19.
Hozzászólások: 66


HozzászólásElküldve: 2017.10.28 16:35:03  
 Hozzászólás sorszáma a témában: 2232
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

norbeee írta:
Sziasztok, nagy segítségre lenne szükségem. Nem működik se a központizáram, se a csomagtér nyitásom. Azt a modult ami a motorvezérlőre van felcsavarozva már kicseréltem, de semmi javulás, másik focusba működik. Tudna nekem valaki adni 1 kapcsolási rajzot ennek a modulnak a bekötéséről? Leakarom ellenőrizni, hogy megkapja-e rendesen a tápot.

Valaki járt már hasonlóan, mi volt a probléma? biztosítékok rendben.

Előre is köszönöm a segítséget


A központi biztosítéka a biztosítéktábla hátoldalán van(ami a műszerfal alatt van)! Tehát kikell venni a táblát(asszem 2 csavart), hogy a biztosítékot letudd ellenőrizni vagy kitudd cserélni Smile
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  alparraduly


Offline
Csatlakozott:
2017. 11. 14.
Hozzászólások: 1


HozzászólásElküldve: 2017.11.14 10:33:17  
 Hozzászólás sorszáma a témában: 2233
 Hozzászólás témája: Elektromos problema?
Hozzászólás az előzmény idézésével

Sziasztok.

Nem tudom valakinel fordult-e mar elo ilyes fajta problema, de en ma autoinditasnal azt tapasztaltam, hogy minden visszajelzo lampa villog a muszerfalon, az auto minden 20-30 masodpercben egy sipolo hangot ad.
A youtubeon talaltam is egy ugyanolyan problemaval rendelkezo video mint nekem van.

Muszerfal problema

Ha valakinek valami otlete van a meghibasodas okara varom szeretettel a segitsegeket.

Amugy egy 2003as Ford Focusrol van szo.

Udv.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  lantika


Offline
Csatlakozott:
2011. 12. 20.
Hozzászólások: 841

Fogyasztás:


HozzászólásElküldve: 2017.11.15 08:38:14  
 Hozzászólás sorszáma a témában: 2234
 Hozzászólás témája: Re: Elektromos problema?
Hozzászólás az előzmény idézésével

alparraduly írta:
Sziasztok.

Nem tudom valakinel fordult-e mar elo ilyes fajta problema, de en ma autoinditasnal azt tapasztaltam, hogy minden visszajelzo lampa villog a muszerfalon, az auto minden 20-30 masodpercben egy sipolo hangot ad.
A youtubeon talaltam is egy ugyanolyan problemaval rendelkezo video mint nekem van.

Muszerfal problema

Ha valakinek valami otlete van a meghibasodas okara varom szeretettel a segitsegeket.

Amugy egy 2003as Ford Focusrol van szo.

Udv.


Merd ki az aksit. Esetleg egy tisztitäs utän huzd meg a sarukat. Gyanitom hamarosan aksi bajod lesz.
_________________
Albumom

Utolagos extra
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  pisti29


Offline
Csatlakozott:
2017. 11. 16.
Hozzászólások: 1


HozzászólásElküldve: 2017.11.16 14:11:33  
 Hozzászólás sorszáma a témában: 2235
 Hozzászólás témája: akkumulátor karbantartás
Hozzászólás az előzmény idézésével

Sziasztok. Nemrég vettem egy 2007-es Focus 1.4 trend kombit és a gyári akksi van benne ami teljesen lemerült és azt szeretném kérdezni,hogy mennyi ideig érdemes tőlteni? 52 Ah 500 A. ja, és van benne elég sav.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Eperjesi76


Offline
Csatlakozott:
2017. 11. 21.
Hozzászólások: 8


HozzászólásElküldve: 2017.11.21 13:16:07  
 Hozzászólás sorszáma a témában: 2236
 Hozzászólás témája: Ford Focus MK2 2006 biztosítékház
Hozzászólás az előzmény idézésével

Üdvözlet mindenkinek!
Friss regisztrációmmal mindjárt bele is csapnék a lecsóba.
Ford Focus MK2 1.6 tdci estate tulajdonosként szenvesültem a következő hibajelenséggel.
Miután beindítom az autót pár perc eltelte után elkezd minden világítani a műszerfalon, a ford.sz mérő és sebességmutató nullán, napi és össz megtett távolság helyett csak “- - - -“. Ilyenkor csak alapjáratom van, gázt adni nem tudok mert nem reagál. Ha leállítom van hogy újraindítom és beindul, vagy nem csinál semmit , se katt se semmi de az összes lámpa világít a műszerfalon.
Ha a motortérben az akkumulátor melletti biztosítéktáblát felnyitom ott van egy “soros csatlakozó”. Ha azt megmozgatom tökéletesen indul és megy is. Van hogy a hiba ismét előjön de van hogy nem. Olyan is előfirdult, hogy mentem ddolgozni hajnalban, senki az utcán és előjött a hiba. Nem állítottam le csak hagytam hogy vigye az alapjárat, aztán egyszercsak rendbejött.

Szerintem kontakthiba van az ominózus csatlakozónál.
A kódolvasó által kiadott kód is ezt támasztja alá ugyanis szerinte megszakadt a kapcsolat a “valamilyen” panelnél.

Esetleg valaki ki tudna okosítani, hogy merre kezdjem a keresgélést ?[/img]
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  FocusAndy


Offline
Csatlakozott:
2017. 11. 23.
Hozzászólások: 1


HozzászólásElküldve: 2017.11.23 08:09:21  
 Hozzászólás sorszáma a témában: 2237
 Hozzászólás témája: Ford Focus vezérlés
Hozzászólás az előzmény idézésével

Helló Mindenki!

Valakinek van ötlete az alábbival kapcsolatban?
Ford Focus 1.8 TDDI, a motor és az adagoló át lett rakva egy donor autóból, de így nem indult be, ezért az eredeti elektronika rá lett rakva az adagolóra. Így beindul, de azt csinálja, hogy hideg indításkor égve marad a töltés lámpa és amíg világít, addig hiába indulnék, nem megy. Mintha nem érzékelné a gázt. Ha elalszik a lámpa, utána minden rendben. Bár akkor sem olyan fürge, mint régen. A szervízben azt mondták, hogy a vezérlés meghibásodott, zárlatos és azt kell kicserélni. De ha zárlatos, akkor mindig rosszul működne, nem? Aki tud, segítsen! Köszi!
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  BorsodiBetyar


Offline
Csatlakozott:
2017. 12. 16.
Hozzászólások: 2


HozzászólásElküldve: 2017.12.16 08:32:56  
 Hozzászólás sorszáma a témában: 2238
 Hozzászólás témája: Elektromos hiba ????
Hozzászólás az előzmény idézésével

Jó reggelt.Elektromos problémával találkoztam a 2005-ös 1.6 benzines 2es focuson. Nem működik az index, hátsó ablakfűtés,hátsó ablaktörlő,ventilátor,belső világítás,fénykürt,központi zár.Remélem tudtok segíteni,előre is köszönöm.
_________________
Betyar
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  BorsodiBetyar


Offline
Csatlakozott:
2017. 12. 16.
Hozzászólások: 2


HozzászólásElküldve: 2017.12.16 11:55:09  
 Hozzászólás sorszáma a témában: 2239
 Hozzászólás témája: Re: Elektromos hiba ????
Hozzászólás az előzmény idézésével

BorsodiBetyar írta:
Jó reggelt.Elektromos problémával találkoztam a 2005-ös 1.6 benzines 2es focuson. Nem működik az index, hátsó ablakfűtés,hátsó ablaktörlő,ventilátor,belső világítás,fénykürt,központi zár.Remélem tudtok segíteni,előre is köszönöm.


Biztik relék elvileg rendbe
_________________
Betyar
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Zoli663


Offline
Csatlakozott:
2017. 12. 17.
Hozzászólások: 1


HozzászólásElküldve: 2017.12.17 18:16:49  
 Hozzászólás sorszáma a témában: 2240
 Hozzászólás témája: Valami ötlet?!
Hozzászólás az előzmény idézésével

Üdv!
Van egy Focusom mk1 99-es évjárat 1.6 benzin használtan vettem két éve eddig hibátlanul tette a dolgát. Kb 1 hónapja egy essős napon menet közben leált a motor,elment a szervó gyorsan ujraindítottam ment tovább nem tudtam mire vélni azóta minden nagyobb esőbe ez van sőt már ha nem esik
akkor is csinálja, elvittem a helyi márka szervízbe.Ott közölték hogy semmi baj az autóval mennyek vele!! .Esetleg ötlet vagy járt más is hasonló cipőbe???
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  dzsozef


Offline
Csatlakozott:
2007. 12. 23.
Hozzászólások: 5


HozzászólásElküldve: 2017.12.24 16:08:04  
 Hozzászólás sorszáma a témában: 2241
 Hozzászólás témája: töltés visszajelző
Hozzászólás az előzmény idézésével

Sziasztok!

Egy kérdéssel fordulok hozzátok.
Van egy 2004-es, 1,6-os focus kombim. kb 260 e km-rel az órában. Nos nemrég menet közben kigyulladt a töltésvisszajelző lámpa. Így az itteni olvasgatás után első körben kicseréltem a fesszabályzót a generátorban, de sajnos semmi sem változott, akkor megmértem, nem adott csak 11 voltot a generátor. Arra gondoltam, hogy a hiba a computerben van, így elmentem egy szakihoz, aki kitörölte a hibaüzenetet, ami azonnal visszajött. Megmért amit csak tudott és azt mondta, hogy a generátorom kuka, (vagy állórész, vagy forgórész, vagy diódahíd) vigyem generátoroshoz, az megmondja mi a hiba vele. Két nap múlva tudtam csak érte menni, de generátor nélkül nem értem haza másfél kilóméterről, mert lemerült az akksi. Közben megrendeltem a cromaxos ismerősöm segítségével egy generátort, amit tegnap ki is cseréltem.
A töltésvisszajelző utána világított, mentem vele kb 20 kilómétert, minden jónak tűnt. Lehúztam, majd visszatettem a generátorra a csatlakozót, utána nem világított a visszajelző. Ma elmentem tankolni, vagy 6-7 kilóméter után újra kigyulladt a lámpa, azóta világít.

Szerintetek mi lehet? Compterben bentmaradt a hiba? Kontakthiba?

Sajnos most nem tudom megmérni, hogy tölt-e, mert nincs multiméter nálam.

Holnap utaznék vele 100 km-rt, nem tudom elinduljak-e...

Hátha valaki itt van és találkozott már ilyennel.

Előre is köszi!
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  fiesta


Offline
Csatlakozott:
2004. 01. 28.
Hozzászólások: 2814


HozzászólásElküldve: 2017.12.25 20:48:06  
 Hozzászólás sorszáma a témában: 2242
 Hozzászólás témája: Re: töltés visszajelző
Hozzászólás az előzmény idézésével

dzsozef írta:
...
Sajnos most nem tudom megmérni, hogy tölt-e, mert nincs multiméter nálam....


Szia!

Ha a belső világítás lámpája járó motornál fehérebben világít, mint állónál, akkor tölt a generátor.
Hosszabb úton azért érdemes a delejjel spórolni (ablakfűtés, stb), hátha kicsi a töltőáram.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Bagoly600


Online
Csatlakozott:
2009. 06. 18.
Hozzászólások: 5053


HozzászólásElküldve: 2017.12.25 23:26:14  
 Hozzászólás sorszáma a témában: 2243
 Hozzászólás témája: Re: töltés visszajelző
Hozzászólás az előzmény idézésével

dzsozef írta:
Sziasztok!

Egy kérdéssel fordulok hozzátok.
Van egy 2004-es, 1,6-os focus kombim. kb 260 e km-rel az órában. Nos nemrég menet közben kigyulladt a töltésvisszajelző lámpa. Így az itteni olvasgatás után első körben kicseréltem a fesszabályzót a generátorban, de sajnos semmi sem változott, akkor megmértem, nem adott csak 11 voltot a generátor. Arra gondoltam, hogy a hiba a computerben van, így elmentem egy szakihoz, aki kitörölte a hibaüzenetet, ami azonnal visszajött. Megmért amit csak tudott és azt mondta, hogy a generátorom kuka, (vagy állórész, vagy forgórész, vagy diódahíd) vigyem generátoroshoz, az megmondja mi a hiba vele. Két nap múlva tudtam csak érte menni, de generátor nélkül nem értem haza másfél kilóméterről, mert lemerült az akksi. Közben megrendeltem a cromaxos ismerősöm segítségével egy generátort, amit tegnap ki is cseréltem.
A töltésvisszajelző utána világított, mentem vele kb 20 kilómétert, minden jónak tűnt. Lehúztam, majd visszatettem a generátorra a csatlakozót, utána nem világított a visszajelző. Ma elmentem tankolni, vagy 6-7 kilóméter után újra kigyulladt a lámpa, azóta világít.

Szerintetek mi lehet? Compterben bentmaradt a hiba? Kontakthiba?

Sajnos most nem tudom megmérni, hogy tölt-e, mert nincs multiméter nálam.

Holnap utaznék vele 100 km-rt, nem tudom elinduljak-e...

Hátha valaki itt van és találkozott már ilyennel.

Előre is köszi!

Gyári generátor került föl? Nekünk már 2 új, de rossz gyári generátor van gariban, valami nem sikerült... A műszercsoport öntesztben meg találsz akkufesz adatot Wink
_________________
ESS Ford Focus szerviz www.essmotor.hu - Csere helyett gondolkodunk...
Van elég olvasatlan PM, ne szaporítsd Smile -> info@essmotor.hu
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  dzsozef


Offline
Csatlakozott:
2007. 12. 23.
Hozzászólások: 5


HozzászólásElküldve: 2017.12.26 15:15:26  
 Hozzászólás sorszáma a témában: 2244
 Hozzászólás témája: Töltés probléma
Hozzászólás az előzmény idézésével

Sziasztok!

Közben csak megtettem vele az utat anyósékhoz. A teszt módban megnéztem az akkufesz adatot, sőtt a 100 km-es út alatt végig azon volt, 12,7 és 13,5 között változott meenet közben. Beindítás előtt 10,8 V volt az akkufesz, érkezés után 12,7, így azt feltételezem, hogy van töltés. Közben kerül multiméter is, alapjáraton 13,8 a töltőáram, emelt fordulaton nem mértem, de úgy tudom, hogy alapjáraton ez jó érték.
Ma viszont első indításnál újra kigyulladt a visszajelző, rámértem így is, 13,8 V volt a töltőáram. Leállítottam, lehúztam a csatlakozót a generátorról, visszadugtam, azóta nem világít a visszajelző.
Így kontakthibára gyanakszom.

Ja és gyári, felújított generátor került bele, ugyanolyan Magnetti Marelli, mint amilyen benne volt előtte.

A jövő héten utánanézek a kontakthibának

Köszönöm a válaszokat!
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  fiesta


Offline
Csatlakozott:
2004. 01. 28.
Hozzászólások: 2814


HozzászólásElküldve: 2017.12.27 20:24:44  
 Hozzászólás sorszáma a témában: 2245
 Hozzászólás témája: Re: Töltés probléma
Hozzászólás az előzmény idézésével

dzsozef írta:
...alapjáraton 13,8 a töltőáram, emelt fordulaton nem mértem, de úgy tudom, hogy alapjáraton ez jó érték.
...


13.8V nem igazán jó, alapjáraton sem. 14.2V vagy afölött kellene lenni.

A Fordnak ún. intelligens töltése van. A központi kompjuter vezérli, hogy mennyi legyen a töltőfeszültség. Hideg akkumulátornál több, melegnél kevesebb.
Ha ez a vezérlési kapcsolat nem áll fel, akkor a generátor átáll biztonsági üzemre és 13.8-13.9 V-al tölt. És a kompjuter kigyujtja a töltéshiba lámpát, annak ellenére, hogy van egy bizonyos mértékű töltés.

A hiba jó esetben a csatlakozókban van, de ez ritkaság. Inkább a generátor feszszabályozójának "intelligens" része szokott tönkremenni.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Serghajto


Offline
Csatlakozott:
2017. 12. 28.
Hozzászólások: 1


HozzászólásElküldve: 2017.12.28 17:47:10  
 Hozzászólás sorszáma a témában: 2246
 Hozzászólás témája: 1999-es Focus 1.8-as TDDI Elektromos hiba
Hozzászólás az előzmény idézésével

Sziasztok.

Van egy kis gondom a szekérrel. Folyamatosan lemerül az aksi. Elsőre gondoltam rossz az aksi, kapott egy másikat, de kb 7-8 óra állás után vagy nehezen, vagy sehogy nem indul. (lemerült az akku) Multival megmértem, 10A-rra állítva 0,01A a fogyasztás közvetlen akkusarok lehúzás után a multi beiktatásával. De most jön a trükk. Ha lezárom az autót, vagy ki nyitom a központizárral, akkor 0,18A és 0,16A a fogyasztás, ami nem esik vissza. Ha megszakítom egy piilanatra az áramkört, akkor vossza áll 0,01A-rra egész addig, amíg nem csinálok semmit. Amikor a biztosíték táblámon az F7-es aljzatban lévő 40-es biztit ki szedem és vissza teszem, akkor is megszűnik, amíg nem csinálok semmit. Mi okozhatja a gondot szerintetek? Mit nézzek?
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  zoltanbagi


Offline
Csatlakozott:
2016. 12. 13.
Hozzászólások: 27


HozzászólásElküldve: 2018.01.03 18:36:53  
 Hozzászólás sorszáma a témában: 2247
 Hozzászólás témája: csomagtér-világítás
Hozzászólás az előzmény idézésével

Sziasztok!
A napokban észrevettem, hogy a csomagtér-világítás folyamatosan megy. A biztonsági öv kivezetésénél látszik, hogy lezárt csomagtérajtónál, bezárt kocsinál is ugyanez a helyzet.
A nyitott ajtót jelző lámpa nem világít, még nyitott csomagtérajtó esetén sem. (Ez nekem fura és ugyan konkrét emlékem nincs, de szerintem nem ilyen volt.)
Pár hónapja a csomagtérajtó (ferdehátú) zsanérjánál a vezetékeket újraszigeteltem, mert le volt morzsolódva a műanyag. (törött mosócső miatt került szétszedésre) Ezt most nem néztem, de féklámpa, ablaktörlő, fűtés, nyitás működnek...
A hideg miatt nemigazán akarok hosszas keresgélésbe kezdeni, ezért inkább kérdezek, hogy:
a csomagtérajtónak van-e nyitásérzékelője? Ha igen, akkor merre? A csomagtérvilágítás jól gondolom, hogy csak nyitott ajtónál megy normál esetben?
Van ötletetek hol lehet a hiba?
SOS javításként kiszedtem az izzót Smile
Köszönöm!
Z.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  majormate84


Offline
Csatlakozott:
2014. 03. 01.
Hozzászólások: 16


HozzászólásElküldve: 2018.01.04 14:33:05  
 Hozzászólás sorszáma a témában: 2248
 Hozzászólás témája: Re: csomagtér-világítás
Hozzászólás az előzmény idézésével

zoltanbagi írta:
Sziasztok!
A napokban észrevettem, hogy a csomagtér-világítás folyamatosan megy. A biztonsági öv kivezetésénél látszik, hogy lezárt csomagtérajtónál, bezárt kocsinál is ugyanez a helyzet.
A nyitott ajtót jelző lámpa nem világít, még nyitott csomagtérajtó esetén sem. (Ez nekem fura és ugyan konkrét emlékem nincs, de szerintem nem ilyen volt.)
Pár hónapja a csomagtérajtó (ferdehátú) zsanérjánál a vezetékeket újraszigeteltem, mert le volt morzsolódva a műanyag. (törött mosócső miatt került szétszedésre) Ezt most nem néztem, de féklámpa, ablaktörlő, fűtés, nyitás működnek...
A hideg miatt nemigazán akarok hosszas keresgélésbe kezdeni, ezért inkább kérdezek, hogy:
a csomagtérajtónak van-e nyitásérzékelője? Ha igen, akkor merre? A csomagtérvilágítás jól gondolom, hogy csak nyitott ajtónál megy normál esetben?
Van ötletetek hol lehet a hiba?
SOS javításként kiszedtem az izzót Smile
Köszönöm!
Z.


Szia! Ha nem oldódik meg és mk1-es kombi, akkor tudok adni hátsó kábelköteget.
_________________
---Bontott Focus MK1 alkatrészek---Tel.: 06206170622---
Ford Focus MK1 club a Facebookon:
https://www.facebook.com/groups/1628067197283817/
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  zoltanbagi


Offline
Csatlakozott:
2016. 12. 13.
Hozzászólások: 27


HozzászólásElküldve: 2018.01.09 09:11:02  
 Hozzászólás sorszáma a témában: 2249
 Hozzászólás témája: Re: csomagtér-világítás
Hozzászólás az előzmény idézésével

zoltanbagi írta:
Sziasztok!
A napokban észrevettem, hogy a csomagtér-világítás folyamatosan megy. A biztonsági öv kivezetésénél látszik, hogy lezárt csomagtérajtónál, bezárt kocsinál is ugyanez a helyzet.
A nyitott ajtót jelző lámpa nem világít, még nyitott csomagtérajtó esetén sem. (Ez nekem fura és ugyan konkrét emlékem nincs, de szerintem nem ilyen volt.)
Pár hónapja a csomagtérajtó (ferdehátú) zsanérjánál a vezetékeket újraszigeteltem, mert le volt morzsolódva a műanyag. (törött mosócső miatt került szétszedésre) Ezt most nem néztem, de féklámpa, ablaktörlő, fűtés, nyitás működnek...
A hideg miatt nemigazán akarok hosszas keresgélésbe kezdeni, ezért inkább kérdezek, hogy:
a csomagtérajtónak van-e nyitásérzékelője? Ha igen, akkor merre? A csomagtérvilágítás jól gondolom, hogy csak nyitott ajtónál megy normál esetben?
Van ötletetek hol lehet a hiba?
SOS javításként kiszedtem az izzót Smile
Köszönöm!
Z.


Valaki, akinek 5 ajtós van, megnézné, hogy mi a rendes működés? Kiindulásnak az is segítség lenne.
Köszönöm!
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  dzsozef


Offline
Csatlakozott:
2007. 12. 23.
Hozzászólások: 5


HozzászólásElküldve: 2018.01.15 19:00:54  
 Hozzászólás sorszáma a témában: 2250
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok!

Csak nem akar megoldódni ez a mizéria. A kocsit végül elvittem autóvillamossági szerelőhöz, aki elvileg mindent megmért (azért elvileg, mert nem voltam jelen), szerinte jó a generátor, jó rajta a fesszabályzó, jó a töltőkábel, jó a csatlakozó. Így véleménye szerint motorvezérlő modul csere lesz a megoldás, de azt már egy másik szaki csinálná, nem ő. Valahogy olyan érzésem van, hogy valami nem kerek ebben a sztoriban. Állítólag ő többféle értéket mért. Én eddig minden alkalommal csak egyféle értéket mértem, ha világított a töltésvisszajelző, ha nem. Megnézetem még mással is. Ja és azt mondták, hogy ez típushiba a focusnál. Ismerős a cromaxban azt mondta, hogy jellemzően nem sok ilyen modult vesznek...

Van esetleg valami egyéb ötletetek, hol keresgéljek?
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Vissza az elejére
Hozzászólások megtekintése elölről:   
 
 
Új téma nyitása   Hozzászólás a témához
Tartalomjegyzék -> Meghibásodások, szervízelési kérdések -> Elektromos hibák
Időzóna: (GMT +1 óra)
Ugrás oldalra Előző  1, 2, 3 ... , 74, 75, 76  Következő
Ugrás:   

75 / 76 oldal

 
Ugrás:  
Nem készíthetsz új témákat ebben a fórumban
Nem válaszolhatsz egy témára ebben a fórumban
Nem módosíthatod a hozzászólásidat a fórumban
Nem törölheted a hozzászólásaidat a fórumban
Nem szavazhatsz ebben fórumban


Forums ©

Oldalkészítés: 0.43 másodperc