Üdvözöl a(z) Magyar Ford Focus Klub
Címlap  ·  Saját beállítások  ·  Letöltések  ·  Fórum 2018.06.20. 00:20:38 

  Főmenü
 Hírek, cikkek :
 Címlap
 Régebbi cikkek, írások
 Keresés

 Tagok :
 Új tagoknak
 Klubtagoknak (zártkörű)
 Tagok listája
 Saját beállítások
 Üzenetek

 Közösség :
 Fórum
 Észrevétel küldése
 Hasznos linkek
 Fotóalbum
 Online bolt
 Apróhirdetés
 Letöltések
 Rendszámkereső
 Userbar generátor

 Adatok :
 Klubtérkép
 Top 10

  Hirdetés

  Felhasználók
Üdvözlet, Vendég
Felhasználónév
Jelszó
(Regisztráció)
Felhasználók:
Legutóbbi: zores
Mai: 0
Tegnapi: 1
Összesen: 24012
Látogatók:
Vendégek: 1690
Tagok: 74
Összesen: 1764

Jelen lévő tagok:
01: ReFi
02: satirka
03: jomba79
04: Pfpetee
05: kolo
06: fiesta
07: attis
08: Peti77
09: attila64
10: lekimiklos
11: wexor
12: JuPe
13: edk
14: lj
15: pedro86
16: mugab
17: fefe1968
18: Shatterhand
19: ljocco
20: hohand
21: RS305
22: Helm
23: szalai88
24: detomaso
25: Bobyjack
26: kelly
27: majormate84
28: dragon
29: csabesz66
30: fhoksz
31: Motoman
32: theseus
33: Gábor02
34: szvicsa
35: Bagoly600
36: Bala
37: nokecmec1986
38: szergely1126
39: csipu
40: Focusdriver
41: Mergen
42: bendeguz
43: gyoeri
44: Vagyokabajnok
45: Kran72
46: pathfinder
47: Jancsi07
48: sulep
49: Almeida
50: kojomjo
51: frizzi79
52: atibaba
53: bobibob
54: JNorb
55: k44headphones
56: Traklaci
57: mogyi556
58: ikim2025
59: Carpy
60: balkor
61: Bubuapu
62: jozsua
63: hzoltan
64: Illesvik
65: kaltenberg
66: Morscherszenasigabe
67: erkidaniel
68: tamasbobak
69: papamaci88
70: fakocka
71: pzsoca
72: Rush77
73: zsoltikak
74: karancsg

fordfocus.hu :: Téma megtekintése - Elektronikai meghibásodások
 
  Control Panel
 
ProfilProfil   Üzeneteid olvasásához jelentkezz beÜzeneteid olvasásához jelentkezz be   BelépésBelépés Gy.I.K.Gy.I.K.   KeresésKeresés   Felhasználó listaFelhasználó lista   CsoportokCsoportok 
 
 
Új téma nyitása   Hozzászólás a témához
Tartalomjegyzék -> Ford Focus 2 meghibásodások, szervízelési kérdések -> Elektronikai meghibásodások
Időzóna: (GMT +1 óra)
Ugrás oldalra Előző  1, 2, 3 ... , 103, 104, 105  Következő
Ugrás:   

FIGYELEM!
 
A fórumozók személyes adatait csak belépés után láthatod!
 
 

104 / 105 oldal
 Szerző
Üzenet Előző téma megtekintése :: Következő téma megtekintése  
     
  Beganyi0101


Offline
Csatlakozott:
2017. 09. 18.
Hozzászólások: 8


HozzászólásElküldve: 2018.01.17 21:54:47  
 Hozzászólás sorszáma a témában: 3091
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok! Talalkozott mar valaki olyan problemaval hogy autopalyan szep egyenletes tempon haladva a kovetkezo tortenik: a homerseklet jelzo harom darab - jelet mutat es a computer folyamatosan irja hogy a motorhazteto nyitott allapotban van! Akksit levettem egy negyed orara hatha magahoz ter de semmi.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  lantika


Offline
Csatlakozott:
2011. 12. 20.
Hozzászólások: 827

Fogyasztás:


HozzászólásElküldve: 2018.01.17 22:09:04  
 Hozzászólás sorszáma a témában: 3092
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Beganyi0101 írta:
Sziasztok! Talalkozott mar valaki olyan problemaval hogy autopalyan szep egyenletes tempon haladva a kovetkezo tortenik: a homerseklet jelzo harom darab - jelet mutat es a computer folyamatosan irja hogy a motorhazteto nyitott allapotban van! Akksit levettem egy negyed orara hatha magahoz ter de semmi.


1-es lehetöseg: gyenge az aksi,ezert az elektronika kicsit megrogyott
2-es lehetöseg: a közismert km ora forrasztäsi problema
3-as lehetöseg: esetleg diagnosztika megmondja mi volt a hiba
_________________
Albumom

Utolagos extra
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Johnny1983


Offline
Csatlakozott:
2011. 04. 03.
Hozzászólások: 76


HozzászólásElküldve: 2018.02.01 09:59:38  
 Hozzászólás sorszáma a témában: 3093
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok!

2009-es MK2 faceliftes focus első lámpában a helyzetjelző kicsi izzót hogy lehet kiszedni? Levettem a kupakot, ott van alatta a kis fekete hosszú fül. Próbáltam csavarni, húzni, de semmi.



Köszönöm.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Balmesz001


Offline
Csatlakozott:
2016. 02. 01.
Hozzászólások: 175

Fogyasztás:


HozzászólásElküldve: 2018.02.01 16:56:02  
 Hozzászólás sorszáma a témában: 3094
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Johnny1983 írta:
Sziasztok!

2009-es MK2 faceliftes focus első lámpában a helyzetjelző kicsi izzót hogy lehet kiszedni? Levettem a kupakot, ott van alatta a kis fekete hosszú fül. Próbáltam csavarni, húzni, de semmi.

Köszönöm.


Pedig csak el kell fordítani, ha jól emlékszem balra, és utána kihúzni.
Megjegyzem, a legrosszabb tervezés díjra nevezhetne, akár a csomagtartó díszléc vagy a könyöktámasz.
_________________
Képek
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  codox


Offline
Csatlakozott:
2016. 10. 30.
Hozzászólások: 9


HozzászólásElküldve: 2018.02.04 12:25:08  
 Hozzászólás sorszáma a témában: 3095
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok van egy Ford Focus 1.6 TDCI (2005.04) típusó kombi autóm. Nem rég óta jött ez a problémája. A hiba az hogy amikor indítanám az autót nagyon gyakran az összes visszajelzőlámpa világít a műszerfalon és nem tudom beindítani hiába forgatom a kulcsot,ami még érdekesség a km számláló teljesen ki van csíkozva "--" semmit nem mutat. Ezt követően várok vele egy kb 5 percet elalszanak a ledek és az autót be tudom indítani. Amikor beindul az autó és elindulok vele van amikor menet közben is elkezdi csinálni és leesik a fordulat alapjáratra a ledek világítanak km óra kicsíkozva,aztán életre kell és tovább megy párszor ezt eljátsza. Utána érdeklődtem hogy mi lehet a probléma oka és mondták hogy egy Ford Mondeo-nál találkoztak már ilyen hibával ugyanez volt elvileg indításgátló, viszont említették hogy ha zavar nyomjam meg a km óra nullázást és nem fogja csinálni hogy világít az összes led. Ki is próbáltam hát jött a hiba megnyomtam a km óra nullázót és tényleg kiiktatta a hibát. A probléma viszont még mindig fenn áll, tehát létezik olyan megoldás ami ezt véglegesen megoldaná mert ez így nagyon nem kellemes amikor menet közben az autó lelassít alapjáratra esik a fordulat nekem meg nyomogatnom kell a nullázót. Mi lehet a megoldás?
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  flint78


Offline
Csatlakozott:
2009. 11. 28.
Hozzászólások: 491


HozzászólásElküldve: 2018.02.04 16:59:48  
 Hozzászólás sorszáma a témában: 3096
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

codox írta:
Sziasztok van egy Ford Focus 1.6 TDCI (2005.04) típusó kombi autóm. Nem rég óta jött ez a problémája. A hiba az hogy amikor indítanám az autót nagyon gyakran az összes visszajelzőlámpa világít a műszerfalon és nem tudom beindítani hiába forgatom a kulcsot,ami még érdekesség a km számláló teljesen ki van csíkozva "--" semmit nem mutat. Ezt követően várok vele egy kb 5 percet elalszanak a ledek és az autót be tudom indítani. Amikor beindul az autó és elindulok vele van amikor menet közben is elkezdi csinálni és leesik a fordulat alapjáratra a ledek világítanak km óra kicsíkozva,aztán életre kell és tovább megy párszor ezt eljátsza. Utána érdeklődtem hogy mi lehet a probléma oka és mondták hogy egy Ford Mondeo-nál találkoztak már ilyen hibával ugyanez volt elvileg indításgátló, viszont említették hogy ha zavar nyomjam meg a km óra nullázást és nem fogja csinálni hogy világít az összes led. Ki is próbáltam hát jött a hiba megnyomtam a km óra nullázót és tényleg kiiktatta a hibát. A probléma viszont még mindig fenn áll, tehát létezik olyan megoldás ami ezt véglegesen megoldaná mert ez így nagyon nem kellemes amikor menet közben az autó lelassít alapjáratra esik a fordulat nekem meg nyomogatnom kell a nullázót. Mi lehet a megoldás?


Ki kell olvasni mi okozza a hibát.Több dolog is lehet.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Mézi
Portálbuherátor

Érvényes: 2018.12.31.

Offline
Csatlakozott:
2005. 04. 25.
Hozzászólások: 6010

Fogyasztás:


HozzászólásElküldve: 2018.02.04 21:43:47  
 Hozzászólás sorszáma a témában: 3097
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

codox írta:
Sziasztok van egy Ford Focus 1.6 TDCI (2005.04) típusó kombi autóm. Nem rég óta jött ez a problémája. A hiba az hogy amikor indítanám az autót nagyon gyakran az összes visszajelzőlámpa világít a műszerfalon és nem tudom beindítani hiába forgatom a kulcsot,ami még érdekesség a km számláló teljesen ki van csíkozva "--" semmit nem mutat. Ezt követően várok vele egy kb 5 percet elalszanak a ledek és az autót be tudom indítani. Amikor beindul az autó és elindulok vele van amikor menet közben is elkezdi csinálni és leesik a fordulat alapjáratra a ledek világítanak km óra kicsíkozva,aztán életre kell és tovább megy párszor ezt eljátsza. Utána érdeklődtem hogy mi lehet a probléma oka és mondták hogy egy Ford Mondeo-nál találkoztak már ilyen hibával ugyanez volt elvileg indításgátló, viszont említették hogy ha zavar nyomjam meg a km óra nullázást és nem fogja csinálni hogy világít az összes led. Ki is próbáltam hát jött a hiba megnyomtam a km óra nullázót és tényleg kiiktatta a hibát. A probléma viszont még mindig fenn áll, tehát létezik olyan megoldás ami ezt véglegesen megoldaná mert ez így nagyon nem kellemes amikor menet közben az autó lelassít alapjáratra esik a fordulat nekem meg nyomogatnom kell a nullázót. Mi lehet a megoldás?

Szerintem ez a műszerfal forrasztási hiba lesz, ami gyakran előfordul egy idő után.
_________________

FordEtis szerviztervezet | Ford Focus kezelési útmutatók
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Flashrider86


Offline
Csatlakozott:
2018. 02. 05.
Hozzászólások: 2


HozzászólásElküldve: 2018.02.05 07:18:40  
 Hozzászólás sorszáma a témában: 3098
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok!

Új vagyok még itt. Lenne egy 1.8-as dízel focusunk,2009-es kiadású.
Nagyon szeretjük mivel családos ember vgayok ennél jobb autó nem is kell Smile A gondom most éppen a következő vele. Az autó digitklimás. Bevan állítva mind a két oldat 21 fok és a héten még csak néha. De most már szinte akármit állítok csak hideget fúj. Ez pl. Ma reggel volt tök jó. A hőfok középen mint a cövek,de fütés nincs. Kb 5 km után meg egyszer csak megint meleget nyomott. Régen meg mint egy kályha folyamatosan jött a meleg Sad Mi lehet a baj? Én fütéscsapra tippelnék. Szerelő szerint telefonon : hőnérő. Tudnátok segíteni? Köszönöm!
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  flint78


Offline
Csatlakozott:
2009. 11. 28.
Hozzászólások: 491


HozzászólásElküldve: 2018.02.05 12:29:18  
 Hozzászólás sorszáma a témában: 3099
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Flashrider86 írta:
Sziasztok!

Új vagyok még itt. Lenne egy 1.8-as dízel focusunk,2009-es kiadású.
Nagyon szeretjük mivel családos ember vgayok ennél jobb autó nem is kell Smile A gondom most éppen a következő vele. Az autó digitklimás. Bevan állítva mind a két oldat 21 fok és a héten még csak néha. De most már szinte akármit állítok csak hideget fúj. Ez pl. Ma reggel volt tök jó. A hőfok középen mint a cövek,de fütés nincs. Kb 5 km után meg egyszer csak megint meleget nyomott. Régen meg mint egy kályha folyamatosan jött a meleg Sad Mi lehet a baj? Én fütéscsapra tippelnék. Szerelő szerint telefonon : hőnérő. Tudnátok segíteni? Köszönöm!


Nincs fűtéscsap.
A kezelőpanelen van egy râcs amin keresztül beszívja egy ventilátor a levegőt az utastérből és figyeli a hőmérsékletet.Vagy a venti rossz vagy a hőmérő.
Esetleg a szabályzó motorok akadtak be.
Meg kell nézni diagnosztikával.
A klíma is képes kijelezni a.hibakódokat ha vannak.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Flashrider86


Offline
Csatlakozott:
2018. 02. 05.
Hozzászólások: 2


HozzászólásElküldve: 2018.02.05 18:38:37  
 Hozzászólás sorszáma a témában: 3100
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Hello!

Na kiolvasta a szervízes barátom Autocommal. Klímába semmi hiba sajnos. Ellenben akart futtatni öndiagnosztikát a programmal. El is kezdte, fújta a levegőt össze-vissza,majd kiírta,hogy önteszt hiba. Nem ment végig a teszt,gondoltuk valahol megakad valami és kiáll hibával. Gondolom valamelyik motor nem nyít. MIt tudok még csinálni? Hol helyezkednek ezek a motorok? Mekkora macera kiszedni? Nekem már műszerfal kiszerelést magyaráz a szerelő Sad Nyugtassatok meg,hogy nincs akkora baj. Köszönöm a válaszokat!
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  flint78


Offline
Csatlakozott:
2009. 11. 28.
Hozzászólások: 491


HozzászólásElküldve: 2018.02.05 19:00:44  
 Hozzászólás sorszáma a témában: 3101
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Flashrider86 írta:
Hello!

Na kiolvasta a szervízes barátom Autocommal. Klímába semmi hiba sajnos. Ellenben akart futtatni öndiagnosztikát a programmal. El is kezdte, fújta a levegőt össze-vissza,majd kiírta,hogy önteszt hiba. Nem ment végig a teszt,gondoltuk valahol megakad valami és kiáll hibával. Gondolom valamelyik motor nem nyít. MIt tudok még csinálni? Hol helyezkednek ezek a motorok? Mekkora macera kiszedni? Nekem már műszerfal kiszerelést magyaráz a szerelő Sad Nyugtassatok meg,hogy nincs akkora baj. Köszönöm a válaszokat!


Nincs akkora baj Wink
Keress egy klímást, hátha láttak már ilyet.Vagy hívj fel egy ford szervizt, kérj egy árajánlatot, lehet ott hamarabb megcsinálnák, mivel értenek hozzá.

Szerintem, ha valamelyik motor akadna meg, pont az írná ki hibának.
Első körben megpróbálnék egy hard resetet Very Happy -> akku saru le, majd fél óra múlva vissza.(Rádió kéri utána a kódot)
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  fhoksz

Érvényes: 2018.07.31.

Offline
Csatlakozott:
2016. 11. 05.
Hozzászólások: 316


HozzászólásElküldve: 2018.02.05 20:14:51  
 Hozzászólás sorszáma a témában: 3102
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Nem hinném hogy motor elakadás van, inkább csak valami elektronika kergült meg... a műszerfal bontást itt nézheted meg...
https://sites.google.com/site/fordfocusextrak/ford-focus-extrak/digit-klima-utolag
A digitklíma hőmérője az ablakfűtés kapcsoló sornak a közepén a kis rácscsik mögött van!
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  codox


Offline
Csatlakozott:
2016. 10. 30.
Hozzászólások: 9


HozzászólásElküldve: 2018.02.07 22:04:00  
 Hozzászólás sorszáma a témában: 3103
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Mézi írta:
codox írta:
Sziasztok van egy Ford Focus 1.6 TDCI (2005.04) típusó kombi autóm. Nem rég óta jött ez a problémája. A hiba az hogy amikor indítanám az autót nagyon gyakran az összes visszajelzőlámpa világít a műszerfalon és nem tudom beindítani hiába forgatom a kulcsot,ami még érdekesség a km számláló teljesen ki van csíkozva "--" semmit nem mutat. Ezt követően várok vele egy kb 5 percet elalszanak a ledek és az autót be tudom indítani. Amikor beindul az autó és elindulok vele van amikor menet közben is elkezdi csinálni és leesik a fordulat alapjáratra a ledek világítanak km óra kicsíkozva,aztán életre kell és tovább megy párszor ezt eljátsza. Utána érdeklődtem hogy mi lehet a probléma oka és mondták hogy egy Ford Mondeo-nál találkoztak már ilyen hibával ugyanez volt elvileg indításgátló, viszont említették hogy ha zavar nyomjam meg a km óra nullázást és nem fogja csinálni hogy világít az összes led. Ki is próbáltam hát jött a hiba megnyomtam a km óra nullázót és tényleg kiiktatta a hibát. A probléma viszont még mindig fenn áll, tehát létezik olyan megoldás ami ezt véglegesen megoldaná mert ez így nagyon nem kellemes amikor menet közben az autó lelassít alapjáratra esik a fordulat nekem meg nyomogatnom kell a nullázót. Mi lehet a megoldás?

Szerintem ez a műszerfal forrasztási hiba lesz, ami gyakran előfordul egy idő után.


Szia, köszönöm a választ hogyan lehetne javítani ki kellene mérni mindent? Mi lenne a megoldás?
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  decofeco

Érvényes: 2018.12.19.

Offline
Csatlakozott:
2013. 09. 26.
Hozzászólások: 133

Fogyasztás:


HozzászólásElküldve: 2018.02.08 07:42:32  
 Hozzászólás sorszáma a témában: 3104
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

codox írta:
Mézi írta:

Szerintem ez a műszerfal forrasztási hiba lesz, ami gyakran előfordul egy idő után.

Szia, köszönöm a választ hogyan lehetne javítani ki kellene mérni mindent? Mi lenne a megoldás?


Hello!
Ki kell venni, szétbontani és végigforrasztani, nagyjából az összes gyárit ... nekem legalábbis nagyon sok gyári forrasztás volt, ami javításra szorult. Kivenni nem nagy mutatvány, szétszedésnél azért figyelni kell. Nekem aki csinálta (elektronikai műszerész) nem autóvillamosságis küzdött vele, mert a mutatók pozíciójára is figyelnie kellett, azt mondta többet ilyet nem vállal Smile
üdv: deco
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Mezenga0809


Offline
Csatlakozott:
2018. 02. 02.
Hozzászólások: 3


HozzászólásElküldve: 2018.02.11 14:03:32  
 Hozzászólás sorszáma a témában: 3105
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok!

1 hónapja van a tulajdonomban egy ford focus 1.6 tdci dpf. A vétel után elvittem diagnosztikára, semmi jelentő s hiba nem volt. Vagyis azt hittem. Volt akkufeszültség magas hiba.
Rá két hétre a rádiós, navigációs egység nem működik. Be sem kapcsol, fekete az egész, nem kap áramot.
Ezzel kb egy időben az lcd kijelző nem alszik el. Éjjel - nappal ég (igen tudom h 15 perc után elalszik, de ez nem).
Nem tudom mi lehet a hiba?
Tudnátok segíteni? Tippet adni!
Köszönöm.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Bagoly600


Offline
Csatlakozott:
2009. 06. 18.
Hozzászólások: 5051


HozzászólásElküldve: 2018.02.11 21:27:22  
 Hozzászólás sorszáma a témában: 3106
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Mezenga0809 írta:
Sziasztok!

1 hónapja van a tulajdonomban egy ford focus 1.6 tdci dpf. A vétel után elvittem diagnosztikára, semmi jelentő s hiba nem volt. Vagyis azt hittem. Volt akkufeszültség magas hiba.
Rá két hétre a rádiós, navigációs egység nem működik. Be sem kapcsol, fekete az egész, nem kap áramot.
Ezzel kb egy időben az lcd kijelző nem alszik el. Éjjel - nappal ég (igen tudom h 15 perc után elalszik, de ez nem).
Nem tudom mi lehet a hiba?
Tudnátok segíteni? Tippet adni!
Köszönöm.

hibás a kisnavi
_________________
ESS Ford Focus szerviz www.essmotor.hu - Csere helyett gondolkodunk...
Van elég olvasatlan PM, ne szaporítsd Smile -> info@essmotor.hu
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Mezenga0809


Offline
Csatlakozott:
2018. 02. 02.
Hozzászólások: 3


HozzászólásElküldve: 2018.02.12 08:12:57  
 Hozzászólás sorszáma a témában: 3107
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Bagoly600 írta:
Mezenga0809 írta:
Sziasztok!

1 hónapja van a tulajdonomban egy ford focus 1.6 tdci dpf. A vétel után elvittem diagnosztikára, semmi jelentő s hiba nem volt. Vagyis azt hittem. Volt akkufeszültség magas hiba.
Rá két hétre a rádiós, navigációs egység nem működik. Be sem kapcsol, fekete az egész, nem kap áramot.
Ezzel kb egy időben az lcd kijelző nem alszik el. Éjjel - nappal ég (igen tudom h 15 perc után elalszik, de ez nem).
Nem tudom mi lehet a hiba?
Tudnátok segíteni? Tippet adni!
Köszönöm.

hibás a kisnavi


Amiatt nem alszik el a lcd kijelző a kormány mögött? Most levettem az akkusarut h ne merüljön le.Ez a kisnavi javítható vagy vegyek egy újat?
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  kpeter_69


Offline
Csatlakozott:
2015. 03. 13.
Hozzászólások: 2


HozzászólásElküldve: 2018.02.21 19:02:04  
 Hozzászólás sorszáma a témában: 3108
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok!
Tud valaki ötletet adni miért kap akkora feszültséget az egyik injektorom amikor ráadom a gyújtást egyből kinyit és az összes benzint beleengedi a 4-es hengerbe amit a szivattyú oda tol.1.6 benzines gép az injektor jó viszont a feszültséget bemértem azért tudom.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Bagoly600


Offline
Csatlakozott:
2009. 06. 18.
Hozzászólások: 5051


HozzászólásElküldve: 2018.02.21 20:51:17  
 Hozzászólás sorszáma a témában: 3109
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

kpeter_69 írta:
Sziasztok!
Tud valaki ötletet adni miért kap akkora feszültséget az egyik injektorom amikor ráadom a gyújtást egyből kinyit és az összes benzint beleengedi a 4-es hengerbe amit a szivattyú oda tol.1.6 benzines gép az injektor jó viszont a feszültséget bemértem azért tudom.

"átszakadt" a hozzá tartozó tranzisztor a motorvezérlőben vagy testre zárlatos a vezeték
_________________
ESS Ford Focus szerviz www.essmotor.hu - Csere helyett gondolkodunk...
Van elég olvasatlan PM, ne szaporítsd Smile -> info@essmotor.hu
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  kpeter_69


Offline
Csatlakozott:
2015. 03. 13.
Hozzászólások: 2


HozzászólásElküldve: 2018.02.21 21:13:40  
 Hozzászólás sorszáma a témában: 3110
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

[quote="Bagoly600"]
kpeter_69 írta:
Sziasztok!
Tud valaki ötletet adni miért kap akkora feszültséget az egyik injektorom amikor ráadom a gyújtást egyből kinyit és az összes benzint beleengedi a 4-es hengerbe amit a szivattyú oda tol.1.6 benzines gép az injektor jó viszont a feszültséget bemértem azért tudom.

"átszakadt" a hozzá tartozó tranzisztor a motorvezérlőben vagy testre zárlatos a vezeték[/quote

És a vezérlő javítható olcsón vagy inkább csere,de gondolom nem egy napos munka?
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  fhoksz

Érvényes: 2018.07.31.

Offline
Csatlakozott:
2016. 11. 05.
Hozzászólások: 316


HozzászólásElküldve: 2018.02.24 08:14:57  
 Hozzászólás sorszáma a témában: 3111
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok! Tolato radarosoktol kerdeznem hogy nektek is azott mar be? A 3 napos esot nem birta csak sipol.... azt a diszlecek ki tudom pattintani kintrol hogy kicsit megtakaritsam a dolgokat vagy kocsi ala maszos? Koszi
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  lantika


Offline
Csatlakozott:
2011. 12. 20.
Hozzászólások: 827

Fogyasztás:


HozzászólásElküldve: 2018.02.24 15:07:41  
 Hozzászólás sorszáma a témában: 3112
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

fhoksz írta:
Sziasztok! Tolato radarosoktol kerdeznem hogy nektek is azott mar be? A 3 napos esot nem birta csak sipol.... azt a diszlecek ki tudom pattintani kintrol hogy kicsit megtakaritsam a dolgokat vagy kocsi ala maszos? Koszi


Kocsi alä mäszva egyszerübb. Amugy szerintem nem a szenzor äzott be,hanem valamelyik csatlakozo.
_________________
Albumom

Utolagos extra
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Wenner


Offline
Csatlakozott:
2018. 02. 13.
Hozzászólások: 2


HozzászólásElküldve: 2018.02.25 11:10:36  
 Hozzászólás sorszáma a témában: 3113
 Hozzászólás témája: Ford Focus 1.8 Flexifuel alapjárati motor
Hozzászólás az előzmény idézésével

Sziasztok

99e km van a mi kis kocsinkban, és el kezdete azt csinálni hogy indításkor nagyon leesik a fordulatszám sokszor le is fullad.
Olvastam hogy lehet hogy csak elég lenne az alapjárati motort kitisztítani, de sehol sem találom.
Esetleg valaki meg tudná mondani hol van a motorban?

Előre is köszönöm.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  kelly


Offline
Csatlakozott:
2012. 12. 20.
Hozzászólások: 906


HozzászólásElküldve: 2018.02.26 20:37:22  
 Hozzászólás sorszáma a témában: 3114
 Hozzászólás témája: Re: Ford Focus 1.8 Flexifuel alapjárati motor
Hozzászólás az előzmény idézésével

Alapjárati motor= fojtószelep. A levegőszűrőről a gumicső arra megy rá.



Wenner írta:
Sziasztok

99e km van a mi kis kocsinkban, és el kezdete azt csinálni hogy indításkor nagyon leesik a fordulatszám sokszor le is fullad.
Olvastam hogy lehet hogy csak elég lenne az alapjárati motort kitisztítani, de sehol sem találom.
Esetleg valaki meg tudná mondani hol van a motorban?

Előre is köszönöm.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  torogyuri


Offline
Csatlakozott:
2016. 05. 09.
Hozzászólások: 39


HozzászólásElküldve: 2018.03.05 16:18:15  
 Hozzászólás sorszáma a témában: 3115
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

2005-ös Ford Focus 2 kocsimról letörött az antennám, szépen bele a talpba úgyhogy azt is cserélni kell... Rolling Eyes

Szerintetek nagy különbség van az ebayes pár ezres antennák között vagy inkább érdemesebb lenne körülnéznem a hazai webshopokon valami normálisabb utángyártott után?
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  nagyas


Offline
Csatlakozott:
2017. 02. 09.
Hozzászólások: 42


HozzászólásElküldve: 2018.03.05 19:32:14  
 Hozzászólás sorszáma a témában: 3116
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

torogyuri írta:
2005-ös Ford Focus 2 kocsimról letörött az antennám, szépen bele a talpba úgyhogy azt is cserélni kell... Rolling Eyes

Szerintetek nagy különbség van az ebayes pár ezres antennák között vagy inkább érdemesebb lenne körülnéznem a hazai webshopokon valami normálisabb utángyártott után?


Én a Cromax-nál vettem, az is pár ezer volt.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Mézi
Portálbuherátor

Érvényes: 2018.12.31.

Offline
Csatlakozott:
2005. 04. 25.
Hozzászólások: 6010

Fogyasztás:


HozzászólásElküldve: 2018.03.06 10:15:23  
 Hozzászólás sorszáma a témában: 3117
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

torogyuri írta:
2005-ös Ford Focus 2 kocsimról letörött az antennám, szépen bele a talpba úgyhogy azt is cserélni kell... Rolling Eyes

Szerintetek nagy különbség van az ebayes pár ezres antennák között vagy inkább érdemesebb lenne körülnéznem a hazai webshopokon valami normálisabb utángyártott után?

Itthon a gyári talp 2000 körül van, a pálca pedig típusfüggően 4 vagy 6e forint. Érdeklődj a www.mindenamiford.hu oldalon alvázszámmal.
_________________

FordEtis szerviztervezet | Ford Focus kezelési útmutatók
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  torogyuri


Offline
Csatlakozott:
2016. 05. 09.
Hozzászólások: 39


HozzászólásElküldve: 2018.03.06 10:42:30  
 Hozzászólás sorszáma a témában: 3118
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Mézi írta:
torogyuri írta:
2005-ös Ford Focus 2 kocsimról letörött az antennám, szépen bele a talpba úgyhogy azt is cserélni kell... Rolling Eyes

Szerintetek nagy különbség van az ebayes pár ezres antennák között vagy inkább érdemesebb lenne körülnéznem a hazai webshopokon valami normálisabb utángyártott után?

Itthon a gyári talp 2000 körül van, a pálca pedig típusfüggően 4 vagy 6e forint. Érdeklődj a www.mindenamiford.hu oldalon alvázszámmal.



Az utángyártott és a gyári között van minőségi különbség?
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  sernyovac


Offline
Csatlakozott:
2008. 03. 24.
Hozzászólások: 117


HozzászólásElküldve: 2018.03.12 17:55:04  
 Hozzászólás sorszáma a témában: 3119
 Hozzászólás témája: Nem indul, lopásgátló?
Hozzászólás az előzmény idézésével

Üdv, nem tudom hová írjam a nem indul problémát. Reggel indításkor mintha nem kapott volna üzemanyagot könnyen pörgette, kb negyedikre egyet röffent, majd 5-re mint a trabantban régen pumpáltam a gázpedált erre elindult, azóta simán megy-indul. Hibakódoknál lopás észlelve autó mozgásképtelenné téve
Ezeket e hibakódokat találtam, némelyik kommunikációs
GEM
B2894, 0F
DDM
U1900, 20
U2516, 20
PCM
P1260, 61
HEC
U1900, 20
Valaki találkozott ilyennel? Aggódjak? Kell törölni a hibakódot?
_________________
Ford C-Max 1.6 VCT - 2008
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  fhoksz

Érvényes: 2018.07.31.

Offline
Csatlakozott:
2016. 11. 05.
Hozzászólások: 316


HozzászólásElküldve: 2018.03.25 22:11:44  
 Hozzászólás sorszáma a témában: 3120
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok!

Tolatóradarosoktól kérdezném, mert hogy nem csak beázott, hanem valószinü ebben a faszajó időjárásban beázás után szét is fagyott az egyik tolatóradar érzékelőm. Namost családalapitás előtt pár hónappal nem engedhetem meg azt a luxust hogy egy év után ujra 20 ezerért vegyek egy érzékelőt, igy jó magyar szaki révén inkább kikötném a sipolót! Smile Várok tippeket hogy hol helyezkedik el a hangszóró, van e mással összefüggésben, vagy ugyanez a kérdés a tolatóradar biztijéhez... hol helyezkedik, és ha kiveszem az kiüt e valami mást is? Smile Köszi!!
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Vissza az elejére
Hozzászólások megtekintése elölről:   
 
 
Új téma nyitása   Hozzászólás a témához
Tartalomjegyzék -> Ford Focus 2 meghibásodások, szervízelési kérdések -> Elektronikai meghibásodások
Időzóna: (GMT +1 óra)
Ugrás oldalra Előző  1, 2, 3 ... , 103, 104, 105  Következő
Ugrás:   

104 / 105 oldal

 
Ugrás:  
Nem készíthetsz új témákat ebben a fórumban
Nem válaszolhatsz egy témára ebben a fórumban
Nem módosíthatod a hozzászólásidat a fórumban
Nem törölheted a hozzászólásaidat a fórumban
Nem szavazhatsz ebben fórumban


Forums ©

Oldalkészítés: 0.51 másodperc