Üdvözöl a(z) Magyar Ford Focus Klub
Címlap  ·  Saját beállítások  ·  Letöltések  ·  Fórum 2019.01.22. 06:59:15 

  Főmenü
 Hírek, cikkek :
 Címlap
 Régebbi cikkek, írások
 Keresés

 Tagok :
 Új tagoknak
 Klubtagoknak (zártkörű)
 Tagok listája
 Saját beállítások
 Üzenetek

 Közösség :
 Fórum
 Észrevétel küldése
 Hasznos linkek
 Fotóalbum
 Online bolt
 Apróhirdetés
 Letöltések
 Rendszámkereső
 Userbar generátor

 Adatok :
 Klubtérkép
 Top 10

  Hirdetés

  Felhasználók
Üdvözlet, Vendég
Felhasználónév
Jelszó
(Regisztráció)
Felhasználók:
Legutóbbi: slimtomi
Mai: 0
Tegnapi: 2
Összesen: 24516
Látogatók:
Vendégek: 300
Tagok: 2
Összesen: 302

Jelen lévő tagok:
01: ATA62
02: JuPe

fordfocus.hu :: Téma megtekintése - Elektromos hibák
 
  Control Panel
 
ProfilProfil   Üzeneteid olvasásához jelentkezz beÜzeneteid olvasásához jelentkezz be   BelépésBelépés Gy.I.K.Gy.I.K.   KeresésKeresés   Felhasználó listaFelhasználó lista   CsoportokCsoportok 
 
 
Új téma nyitása   Hozzászólás a témához
Tartalomjegyzék -> Meghibásodások, szervízelési kérdések -> Elektromos hibák
Időzóna: (GMT +1 óra)
Ugrás oldalra Előző  1, 2, 3 ... 75, 76, 77
Ugrás:   

FIGYELEM!
 
A fórumozók személyes adatait csak belépés után láthatod!
 
 

77 / 77 oldal
 Szerző
Üzenet Előző téma megtekintése :: Következő téma megtekintése  
     
  _NiZ_

Érvényes: 2019.07.31.

Offline
Csatlakozott:
2017. 03. 20.
Hozzászólások: 1


HozzászólásElküldve: 2018.07.22 07:22:08  
 Hozzászólás sorszáma a témában: 2281
 Hozzászólás témája: Gyors segitseget kernek Dunaujvarosban vagy kornyeken! Trafó
Hozzászólás az előzmény idézésével

S.O.S - Sziasztok!

Vasarnap van es holnap reggelre van idopontom ESSMOTORhoz egyeb javitasra, de tegnap nyaralas vegen elpusztult a trafom! Van valaki aki tudna egy mukodot adni a mai napon Godig kellene eljutnom vele... Termeszetesen nem ingyen gondolom, kifizetem vagy veszek neki egy ujat. Regi, hasznalt, kozepesen vacak, de mukodo hasznalt pontosan jo lesz nekem.

Ha tudtok kerlek segitsetek. Koszonom.
1.6 benzin 2004

Isti - harminc 981 99 hatvankilenc
isti(kukac)niz(pont)hu
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  freaksuper


Offline
Csatlakozott:
2018. 08. 08.
Hozzászólások: 1


HozzászólásElküldve: 2018.08.08 08:16:07  
 Hozzászólás sorszáma a témában: 2282
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok!

Egy komplex problémám van, de a végén a kérdés egyszerű. Részleteiben már olvastam a fórumon válaszokat, de itt kicsit más a helyzet. Van egy 1-es focus ghiám, 1.6b fyda. A tolatólámpa nem működik - meg is vettem a tolatólámpakapcsolót, de mielőtt odaértem volna a cserére, zárlatos lett a hátsó rendszámtáblavilágításom és emiatt a 32-es biztikört levágta (ez a műszeregység világítás+ hátsó helyzetjelző kör). Ekkor vettem észre, hogy a tolatólámpa magától megjavult. Amikor a zárlatot elhárítottam és új biztit kapott a 32es kör, a hátsó helyzetjelzők és a műszeregység világítás megjavult, de újfent elromlott a tolatólámpa.

Szinte biztos, hogy valami testelési hiba van, lazult kötés vagy korrózió ami miatt egyszerre a kettő nem megy.
Hol találom ezeket a pontokat? (akár fotókat is szívesen fogadnék)

Segítséget előre is köszönöm!
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Mojo86


Offline
Csatlakozott:
2018. 08. 23.
Hozzászólások: 2


HozzászólásElküldve: 2018.08.23 12:55:33  
 Hozzászólás sorszáma a témában: 2283
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok. Azt szeretnem kerdezni hogy 1 hete vettem egy ford fiestát 2008 ast. A gyári radiót akartuk kicserélni betettük a másikat ment minden de mikor nagyobb hangerőre vettük a radio az leállt be se indult többet. Visszatettük a régit azt vettük észre hogy a műszerfalon a mutatok és a radió is nyujtas után kb 7-10 másodperc után indulnak el csak . És a radió ks is igen melegedet. Kivettük a radiót de anélķül fent maradt a hiba . Aksit is ffeltöttük mert leszivja azt is. Elötte semmi gond nem volt. Mi lehet a hiba vagy hol? Azt tudjuk hogy a masik radió miatt lett valami de mi
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  aqpa


Offline
Csatlakozott:
2016. 07. 02.
Hozzászólások: 4


HozzászólásElküldve: 2018.12.31 22:13:46  
 Hozzászólás sorszáma a témában: 2284
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok!
Van egy 2008-as Ford Focusom .A következő jelenséget produkáltja egy pár napja indításkor beteszem a kulcsot alapállapotban minden világít a műszerfalon pár másodpercig amikor el kellene aludnia a többségnek akkor elkezd villogni az immobilizer lámpa középen (addig folyamatosan világit) és nem indul nem immobilizer hiba mert ha rossz kulcsot teszek bele akkor egyből villogni kezd.
Ezt eljátsza tízszer a tizenegyedikre beindul és ekkor már csak a fék és a kipörgésgátló világít ha leállitom és újraindított akkor már minden heljeápl és ezt csak hideg motornál utánna lehet indítani rendesen akkumulátorra gyanakodtak mert elég alacsony volt a fesz 12 alatt de új akksival is ugyanezt adja elő.
Ha valakinek van valami kézzelfogható ötlete megköszönöm .
Mindenkinek kívánok Boldog Új Évet.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  aqpa


Offline
Csatlakozott:
2016. 07. 02.
Hozzászólások: 4


HozzászólásElküldve: 2018.12.31 22:57:39  
 Hozzászólás sorszáma a témában: 2285
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok!
Van egy 2008-as Ford Focusom .A következő jelenséget produkáltja egy pár napja indításkor beteszem a kulcsot alapállapotban minden világít a műszerfalon pár másodpercig amikor el kellene aludnia a többségnek akkor elkezd villogni az immobilizer lámpa középen (addig folyamatosan világit) és nem indul nem immobilizer hiba mert ha rossz kulcsot teszek bele akkor egyből villogni kezd.
Ezt eljátsza tízszer a tizenegyedikre beindul és ekkor már csak a fék és a kipörgésgátló világít ha leállitom és újraindított akkor már minden heljeápl és ezt csak hideg motornál utánna lehet indítani rendesen akkumulátorra gyanakodtak mert elég alacsony volt a fesz 12 alatt de új akksival is ugyanezt adja elő.
Ha valakinek van valami kézzelfogható ötlete megköszönöm .
Mindenkinek kívánok Boldog Új Évet.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Trefimanni


Offline
Csatlakozott:
2017. 11. 21.
Hozzászólások: 2


HozzászólásElküldve: 2019.01.07 09:46:12  
 Hozzászólás sorszáma a témában: 2286
 Hozzászólás témája: DPF-Regeneráló folyadék tartály
Hozzászólás az előzmény idézésével

Sziasztok, ha minden igaz, akkor az autóm olyan hibajelet jelez, amely a DPF regeneráló folyadék tartályom vezérlő elektronika hibáját vélelmezi. szerviz cseréltetné velem a tartályt, de azért még méregetnek kábelhiba, vagy csatlakozó hiba miatt. tapasztalat, járt már így valaki? Van valakinek esetleg eladó tartály? 2010-es C-max. Köszi előre is.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Csonakos


Offline
Csatlakozott:
2017. 02. 23.
Hozzászólások: 19


HozzászólásElküldve: 2019.01.09 20:22:49  
 Hozzászólás sorszáma a témában: 2287
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok,

Az utóbbi időben apró, de zavaró hibákat produkált az autó. (2003 Ford Focus 1.6) - Normál gyorsításkor reflektorral villantottam, majd rántott egy hatalmasat az autó (közben az indításgátló led villogott is kettőt)
Többször előfordult, hogy ha menet közben felkapcsolom a fényszórót akkor is ránt egy kicsit az autón (gázadáskor persze)
Az akkumulátor elvileg rendben -10 fokban azonnal indul.

Továbbá teljesen megszűnt az index hang, de nem tudom hol keressem a hibát azaz hol van a hangszórója.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Barbus


Offline
Csatlakozott:
2019. 01. 09.
Hozzászólások: 1


HozzászólásElküldve: 2019.01.09 20:47:38  
 Hozzászólás sorszáma a témában: 2288
 Hozzászólás témája: Biztosíték csere
Hozzászólás az előzmény idézésével

Sziasztok!

Van egy kis Colin-om, (Ford Focus Ghia)2003-as, az alábbi gondjaim vannak vele mostanában. A műszerfalon, a csomagtartó kinyitó gomb nem reagált. Megnyomtam a hátsó szélvédő páramentesítő gombját, menet közben kinyílt a csomagtartó. Aztán már ezzel sem nyílt, kulccsal sem (kulcs nyomógomb), ma meg már a kulcs vezérléssel, se nyitni, se zárni nem tudom a központi zárat. Gondoltam, esetleg a biztosítékkal lehet a probléma, amire azt írja, a biztosítékdoboz hátsó oldalán van, a 63-as számú. Lehet, hogy nagyon szőke vagyok, de nem találtam meg! Valaki tudja hol van ez a kis biztosítékocska? Megpróbálom magam megoldani a problémát, nem akarok azonnal szerelőhöz rohanni! Szeretem magam bütykölgetni a verdát. Smile
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Vissza az elejére
Hozzászólások megtekintése elölről:   
 
 
Új téma nyitása   Hozzászólás a témához
Tartalomjegyzék -> Meghibásodások, szervízelési kérdések -> Elektromos hibák
Időzóna: (GMT +1 óra)
Ugrás oldalra Előző  1, 2, 3 ... 75, 76, 77
Ugrás:   

77 / 77 oldal

 
Ugrás:  
Nem készíthetsz új témákat ebben a fórumban
Nem válaszolhatsz egy témára ebben a fórumban
Nem módosíthatod a hozzászólásidat a fórumban
Nem törölheted a hozzászólásaidat a fórumban
Nem szavazhatsz ebben fórumban


Forums ©

Oldalkészítés: 0.28 másodperc