Üdvözöl a(z) Magyar Ford Focus Klub
Címlap  ·  Saját beállítások  ·  Letöltések  ·  Fórum 2019.11.21. 22:29:37 

  Főmenü
 Hírek, cikkek :
 Címlap
 Régebbi cikkek, írások
 Keresés

 Tagok :
 Új tagoknak
 Klubtagoknak (zártkörű)
 Tagok listája
 Saját beállítások
 Üzenetek

 Közösség :
 Fórum
 Észrevétel küldése
 Hasznos linkek
 Fotóalbum
 Online bolt
 Apróhirdetés
 Letöltések
 Rendszámkereső
 Userbar generátor

 Adatok :
 Klubtérkép
 Top 10

  Hirdetés

  Felhasználók
Üdvözlet, Vendég
Felhasználónév
Jelszó
(Regisztráció)
Felhasználók:
Legutóbbi: JannetteWh
Mai: 7
Tegnapi: 12
Összesen: 25745
Látogatók:
Vendégek: 429
Tagok: 6
Összesen: 435

Jelen lévő tagok:
01: qqrique
02: sparta2
03: semetka
04: nzsolt
05: Dythern
06: attila64

fordfocus.hu :: Téma megtekintése - Elektromos hibák
 
  Control Panel
 
ProfilProfil   Üzeneteid olvasásához jelentkezz beÜzeneteid olvasásához jelentkezz be   BelépésBelépés Gy.I.K.Gy.I.K.   KeresésKeresés   Felhasználó listaFelhasználó lista   CsoportokCsoportok 
 
 
Új téma nyitása   Hozzászólás a témához
Tartalomjegyzék -> Meghibásodások, szervízelési kérdések -> Elektromos hibák
Időzóna: (GMT +1 óra)
Ugrás oldalra Előző  1, 2, 3 ... , 76, 77, 78  Következő
Ugrás:   

FIGYELEM!
 
A fórumozók személyes adatait csak belépés után láthatod!
 
 

77 / 78 oldal
 Szerző
Üzenet Előző téma megtekintése :: Következő téma megtekintése  
     
  _NiZ_


Offline
Csatlakozott:
2017. 03. 20.
Hozzászólások: 1


HozzászólásElküldve: 2018.07.22 07:22:08  
 Hozzászólás sorszáma a témában: 2281
 Hozzászólás témája: Gyors segitseget kernek Dunaujvarosban vagy kornyeken! Trafó
Hozzászólás az előzmény idézésével

S.O.S - Sziasztok!

Vasarnap van es holnap reggelre van idopontom ESSMOTORhoz egyeb javitasra, de tegnap nyaralas vegen elpusztult a trafom! Van valaki aki tudna egy mukodot adni a mai napon Godig kellene eljutnom vele... Termeszetesen nem ingyen gondolom, kifizetem vagy veszek neki egy ujat. Regi, hasznalt, kozepesen vacak, de mukodo hasznalt pontosan jo lesz nekem.

Ha tudtok kerlek segitsetek. Koszonom.
1.6 benzin 2004

Isti - harminc 981 99 hatvankilenc
isti(kukac)niz(pont)hu
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  freaksuper


Offline
Csatlakozott:
2018. 08. 08.
Hozzászólások: 1


HozzászólásElküldve: 2018.08.08 08:16:07  
 Hozzászólás sorszáma a témában: 2282
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok!

Egy komplex problémám van, de a végén a kérdés egyszerű. Részleteiben már olvastam a fórumon válaszokat, de itt kicsit más a helyzet. Van egy 1-es focus ghiám, 1.6b fyda. A tolatólámpa nem működik - meg is vettem a tolatólámpakapcsolót, de mielőtt odaértem volna a cserére, zárlatos lett a hátsó rendszámtáblavilágításom és emiatt a 32-es biztikört levágta (ez a műszeregység világítás+ hátsó helyzetjelző kör). Ekkor vettem észre, hogy a tolatólámpa magától megjavult. Amikor a zárlatot elhárítottam és új biztit kapott a 32es kör, a hátsó helyzetjelzők és a műszeregység világítás megjavult, de újfent elromlott a tolatólámpa.

Szinte biztos, hogy valami testelési hiba van, lazult kötés vagy korrózió ami miatt egyszerre a kettő nem megy.
Hol találom ezeket a pontokat? (akár fotókat is szívesen fogadnék)

Segítséget előre is köszönöm!
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Mojo86


Offline
Csatlakozott:
2018. 08. 23.
Hozzászólások: 2


HozzászólásElküldve: 2018.08.23 12:55:33  
 Hozzászólás sorszáma a témában: 2283
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok. Azt szeretnem kerdezni hogy 1 hete vettem egy ford fiestát 2008 ast. A gyári radiót akartuk kicserélni betettük a másikat ment minden de mikor nagyobb hangerőre vettük a radio az leállt be se indult többet. Visszatettük a régit azt vettük észre hogy a műszerfalon a mutatok és a radió is nyujtas után kb 7-10 másodperc után indulnak el csak . És a radió ks is igen melegedet. Kivettük a radiót de anélķül fent maradt a hiba . Aksit is ffeltöttük mert leszivja azt is. Elötte semmi gond nem volt. Mi lehet a hiba vagy hol? Azt tudjuk hogy a masik radió miatt lett valami de mi
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  aqpa


Offline
Csatlakozott:
2016. 07. 02.
Hozzászólások: 5


HozzászólásElküldve: 2018.12.31 22:13:46  
 Hozzászólás sorszáma a témában: 2284
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok!
Van egy 2008-as Ford Focusom .A következő jelenséget produkáltja egy pár napja indításkor beteszem a kulcsot alapállapotban minden világít a műszerfalon pár másodpercig amikor el kellene aludnia a többségnek akkor elkezd villogni az immobilizer lámpa középen (addig folyamatosan világit) és nem indul nem immobilizer hiba mert ha rossz kulcsot teszek bele akkor egyből villogni kezd.
Ezt eljátsza tízszer a tizenegyedikre beindul és ekkor már csak a fék és a kipörgésgátló világít ha leállitom és újraindított akkor már minden heljeápl és ezt csak hideg motornál utánna lehet indítani rendesen akkumulátorra gyanakodtak mert elég alacsony volt a fesz 12 alatt de új akksival is ugyanezt adja elő.
Ha valakinek van valami kézzelfogható ötlete megköszönöm .
Mindenkinek kívánok Boldog Új Évet.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  aqpa


Offline
Csatlakozott:
2016. 07. 02.
Hozzászólások: 5


HozzászólásElküldve: 2018.12.31 22:57:39  
 Hozzászólás sorszáma a témában: 2285
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok!
Van egy 2008-as Ford Focusom .A következő jelenséget produkáltja egy pár napja indításkor beteszem a kulcsot alapállapotban minden világít a műszerfalon pár másodpercig amikor el kellene aludnia a többségnek akkor elkezd villogni az immobilizer lámpa középen (addig folyamatosan világit) és nem indul nem immobilizer hiba mert ha rossz kulcsot teszek bele akkor egyből villogni kezd.
Ezt eljátsza tízszer a tizenegyedikre beindul és ekkor már csak a fék és a kipörgésgátló világít ha leállitom és újraindított akkor már minden heljeápl és ezt csak hideg motornál utánna lehet indítani rendesen akkumulátorra gyanakodtak mert elég alacsony volt a fesz 12 alatt de új akksival is ugyanezt adja elő.
Ha valakinek van valami kézzelfogható ötlete megköszönöm .
Mindenkinek kívánok Boldog Új Évet.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Trefimanni


Offline
Csatlakozott:
2017. 11. 21.
Hozzászólások: 2


HozzászólásElküldve: 2019.01.07 09:46:12  
 Hozzászólás sorszáma a témában: 2286
 Hozzászólás témája: DPF-Regeneráló folyadék tartály
Hozzászólás az előzmény idézésével

Sziasztok, ha minden igaz, akkor az autóm olyan hibajelet jelez, amely a DPF regeneráló folyadék tartályom vezérlő elektronika hibáját vélelmezi. szerviz cseréltetné velem a tartályt, de azért még méregetnek kábelhiba, vagy csatlakozó hiba miatt. tapasztalat, járt már így valaki? Van valakinek esetleg eladó tartály? 2010-es C-max. Köszi előre is.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Csonakos


Offline
Csatlakozott:
2017. 02. 23.
Hozzászólások: 23


HozzászólásElküldve: 2019.01.09 20:22:49  
 Hozzászólás sorszáma a témában: 2287
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok,

Az utóbbi időben apró, de zavaró hibákat produkált az autó. (2003 Ford Focus 1.6) - Normál gyorsításkor reflektorral villantottam, majd rántott egy hatalmasat az autó (közben az indításgátló led villogott is kettőt)
Többször előfordult, hogy ha menet közben felkapcsolom a fényszórót akkor is ránt egy kicsit az autón (gázadáskor persze)
Az akkumulátor elvileg rendben -10 fokban azonnal indul.

Továbbá teljesen megszűnt az index hang, de nem tudom hol keressem a hibát azaz hol van a hangszórója.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Barbus


Offline
Csatlakozott:
2019. 01. 09.
Hozzászólások: 4


HozzászólásElküldve: 2019.01.09 20:47:38  
 Hozzászólás sorszáma a témában: 2288
 Hozzászólás témája: Biztosíték csere
Hozzászólás az előzmény idézésével

Sziasztok!

Van egy kis Colin-om, (Ford Focus Ghia)2003-as, az alábbi gondjaim vannak vele mostanában. A műszerfalon, a csomagtartó kinyitó gomb nem reagált. Megnyomtam a hátsó szélvédő páramentesítő gombját, menet közben kinyílt a csomagtartó. Aztán már ezzel sem nyílt, kulccsal sem (kulcs nyomógomb), ma meg már a kulcs vezérléssel, se nyitni, se zárni nem tudom a központi zárat. Gondoltam, esetleg a biztosítékkal lehet a probléma, amire azt írja, a biztosítékdoboz hátsó oldalán van, a 63-as számú. Lehet, hogy nagyon szőke vagyok, de nem találtam meg! Valaki tudja hol van ez a kis biztosítékocska? Megpróbálom magam megoldani a problémát, nem akarok azonnal szerelőhöz rohanni! Szeretem magam bütykölgetni a verdát. Smile
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  bury47es


Offline
Csatlakozott:
2011. 03. 26.
Hozzászólások: 70


HozzászólásElküldve: 2019.01.22 11:42:32  
 Hozzászólás sorszáma a témában: 2289
 Hozzászólás témája: Re: Biztosíték csere
Hozzászólás az előzmény idézésével

Barbus írta:
Sziasztok!

Van egy kis Colin-om, (Ford Focus Ghia)2003-as, az alábbi gondjaim vannak vele mostanában. A műszerfalon, a csomagtartó kinyitó gomb nem reagált. Megnyomtam a hátsó szélvédő páramentesítő gombját, menet közben kinyílt a csomagtartó. Aztán már ezzel sem nyílt, kulccsal sem (kulcs nyomógomb), ma meg már a kulcs vezérléssel, se nyitni, se zárni nem tudom a központi zárat. Gondoltam, esetleg a biztosítékkal lehet a probléma, amire azt írja, a biztosítékdoboz hátsó oldalán van, a 63-as számú. Lehet, hogy nagyon szőke vagyok, de nem találtam meg! Valaki tudja hol van ez a kis biztosítékocska? Megpróbálom magam megoldani a problémát, nem akarok azonnal szerelőhöz rohanni! Szeretem magam bütykölgetni a verdát. Smile


Szia a biztosíték doboz hátulján található a 63-as biztosíték ,
úgy emlékszem le kel csavarozni a bizirosték dobozt hogy hozzá férj a 63as biztosítékhoz. De a le irt hibák alapján nem hiszem hogy ilyen egyszerű a probléma.
Én egy dolgot javasolnék ha a biztosíték csere nem hoz megoldást .
Vedd le az akkumulátor sarut egy 5 percre a kocsiról hogy alaphelyzetbe kerüljön az agya hát ha ez segít. Ha van a rádiónak kódja akkor jó ha meg van valahol mert alkusarú le vétele után kérni fogja .
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Barbus


Offline
Csatlakozott:
2019. 01. 09.
Hozzászólások: 4


HozzászólásElküldve: 2019.01.25 22:02:02  
 Hozzászólás sorszáma a témában: 2290
 Hozzászólás témája: Re: Biztosíték csere
Hozzászólás az előzmény idézésével

Köszönöm a válaszodat. Azóta már voltunk doktor bácsinál. A hátsó ajtó tetején egy fekete gégecsőben futnak a kábelek, és a 15 évi fel-, lenyitásból adódóan megtörtek, és összeégtek. Ez okozza a problémát. Remélem, nem lesz drága mulatság.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Husztati


Offline
Csatlakozott:
2019. 01. 30.
Hozzászólások: 2


HozzászólásElküldve: 2019.01.30 22:26:10  
 Hozzászólás sorszáma a témában: 2291
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Üdv mindenkinek!
Segítsen valaki , ha tud. Elfordítotam a kulcsot de totál semmi. Nem kapcsol gyújtást. Előző nap használtam. Akku szerintem rendben, bár nem mértem rá.A hűtő ventill.reléje szétégve, de nem reggelre.régebben éreztem égett műa. Szagot. Biztik sajnos rendben vannak . Centrál ,rádió ,szivargy. Hejzetjelző belső vil. műkszenek.
Focus 1 98' 1.6.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Barbus


Offline
Csatlakozott:
2019. 01. 09.
Hozzászólások: 4


HozzászólásElküldve: 2019.01.31 08:29:51  
 Hozzászólás sorszáma a témában: 2292
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Husztati írta:
Üdv mindenkinek!
Segítsen valaki , ha tud. Elfordítotam a kulcsot de totál semmi. Nem kapcsol gyújtást. Előző nap használtam. Akku szerintem rendben, bár nem mértem rá.A hűtő ventill.reléje szétégve, de nem reggelre.régebben éreztem égett műa. Szagot. Biztik sajnos rendben vannak . Centrál ,rádió ,szivargy. Hejzetjelző belső vil. műkszenek.
Focus 1 98' 1.6.


Nem vagyok szakértő, csak tapasztaltam már sok mindent. Ha nem kattog, akkor nem akkumulátor. Hangtalan. Szerintem önindító probléma.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Barbus


Offline
Csatlakozott:
2019. 01. 09.
Hozzászólások: 4


HozzászólásElküldve: 2019.01.31 08:31:47  
 Hozzászólás sorszáma a témában: 2293
 Hozzászólás témája: Re: Biztosíték csere
Hozzászólás az előzmény idézésével

Barbus írta:
Köszönöm a válaszodat. Azóta már voltunk doktor bácsinál. A hátsó ajtó tetején egy fekete gégecsőben futnak a kábelek, és a 15 évi fel-, lenyitásból adódóan megtörtek, és összeégtek. Ez okozza a problémát. Remélem, nem lesz drága mulatság.


18.000,- volt, többre számítottam. A hátsó ajtó nyitás továbbra sem működik, se gombbal, se belülről, valami mágnes ment tönkre, amit majd ki kell cserélni.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  fiesta


Offline
Csatlakozott:
2004. 01. 28.
Hozzászólások: 2914


HozzászólásElküldve: 2019.02.01 00:02:37  
 Hozzászólás sorszáma a témában: 2294
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Barbus írta:
Husztati írta:
Üdv mindenkinek!
Segítsen valaki , ha tud. Elfordítotam a kulcsot de totál semmi. Nem kapcsol gyújtást. Előző nap használtam. Akku szerintem rendben, bár nem mértem rá.A hűtő ventill.reléje szétégve, de nem reggelre.régebben éreztem égett műa. Szagot. Biztik sajnos rendben vannak . Centrál ,rádió ,szivargy. Hejzetjelző belső vil. műkszenek.
Focus 1 98' 1.6.


Nem vagyok szakértő, csak tapasztaltam már sok mindent. Ha nem kattog, akkor nem akkumulátor. Hangtalan. Szerintem önindító probléma.


"Elfordítotam a kulcsot, de totál semmi. Nem kapcsol gyújtást."
Én ezt úgy értem, hogy a műszerfalon sem gyulladtak ki a lámpácskák.

Talán a gyujtáskapcsolóban rossz a gyújtás érintkezője.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Csonakos


Offline
Csatlakozott:
2017. 02. 23.
Hozzászólások: 23


HozzászólásElküldve: 2019.02.09 13:16:24  
 Hozzászólás sorszáma a témában: 2295
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Csonakos írta:
Sziasztok,

Az utóbbi időben apró, de zavaró hibákat produkált az autó. (2003 Ford Focus 1.6) - Normál gyorsításkor reflektorral villantottam, majd rántott egy hatalmasat az autó (közben az indításgátló led villogott is kettőt)
Többször előfordult, hogy ha menet közben felkapcsolom a fényszórót akkor is ránt egy kicsit az autón (gázadáskor persze)
Az akkumulátor elvileg rendben -10 fokban azonnal indul.

Továbbá teljesen megszűnt az index hang, de nem tudom hol keressem a hibát azaz hol van a hangszórója.


Korábban olvastam, hogy az index kapcsolóba van beépítve a hangszóró, mai nap szétbontottam, de ez téves. Tudja valaki, hogy konkrétan hol keressem?
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Melcolm


Offline
Csatlakozott:
2019. 02. 09.
Hozzászólások: 1


HozzászólásElküldve: 2019.02.09 21:42:28  
 Hozzászólás sorszáma a témában: 2296
 Hozzászólás témája: Lábtér világítás
Hozzászólás az előzmény idézésével

Sziasztok! Én is megtaláltam a csatlakozót a lábtérvilágításhoz, bedugtam az izzókat (12v5w), de nekem nem történt semmi....
2008-as évjárat, 1.6 volvo motor, alap felszereltség, 5 ajtó ferdehátú...

A másik kérdésem az lenne, hogy passzol az autó a 205/75 r15 gumi, és hogyan tudnám megemelni az autót? Offroad-os kinézetre gondoltam...
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  mom


Offline
Csatlakozott:
2017. 01. 14.
Hozzászólások: 1


HozzászólásElküldve: 2019.02.11 16:52:55  
 Hozzászólás sorszáma a témában: 2297
 Hozzászólás témája: Magától állítja a fényszórót
Hozzászólás az előzmény idézésével

Sziasztok! Autóvillamossági problémára keresek sürgős megoldást! Ford Focus MK2 kombi 2007-es. Fékezéskor, irányjelző és országúti használatakor állítgatja a fényszórót. Találkozott-e már valaki ilyen problémával, illetve mi lett a megoldás? Hibakódot nem ad. És még egy plusz a mai napra. Elektronikai vizsgálat (+ akku saru le-föl) óta nem szól a bal első és a jobb hátsó hangszóró. Nagyon megköszönném, ha valaki tudna segíteni! A szerelők még nem találkoztak ilyen hibával
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Dillen


Offline
Csatlakozott:
2019. 02. 19.
Hozzászólások: 1


HozzászólásElküldve: 2019.02.19 14:46:21  
 Hozzászólás sorszáma a témában: 2298
 Hozzászólás témája: Felkapcsolva hagyott fényszóró hangjelzés.
Hozzászólás az előzmény idézésével

Sziasztok a kérdésem a következő lenne, találkozott e már valaki ilyen hibával?
A felkapcsolva maradt fényszóróra eddig mindig volt hangjelzés ha kinyitottam a vezető oldali ajtót, így még véletlenül sem felejtettem el lekapcsolni, de tegnap reggel óta ezt nem csinálja a kocsi.
Néztem a menüben ott be van kapcsolva a figyelmeztető hang, ha teszt üzemmódba teszem a kocsit akkor kiadja a jelző hangot szóval nem a hangszóróval lehet a gond.
Valaki találkozott már ilyen hibával és ha igen akkor mi rá a megoldás??
Segítséget előre is köszönöm.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  n1nja


Offline
Csatlakozott:
2019. 01. 22.
Hozzászólások: 6


HozzászólásElküldve: 2019.03.21 13:25:15  
 Hozzászólás sorszáma a témában: 2299
 Hozzászólás témája: Felvillanó kilométerszámláló
Hozzászólás az előzmény idézésével

Sziasztok!

Segítséget szeretnék kérni a következő problémával kapcsolatban:
gyújtás nélkül néha-néha felvillan a kilométerszámláló kijelzője + enyhén bemozdul az üzemanyagszint mutatója is.
Mi okozhatja?

Ford Focus mk1 2002 1.6 16v

Kérés esetén küldök videót is a jelenségről.

Köszönöm előre is a hozzászólásokat!

Üdv.
Gábor
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  rgeorge


Offline
Csatlakozott:
2004. 04. 18.
Hozzászólások: 69


HozzászólásElküldve: 2019.05.17 08:57:43  
 Hozzászólás sorszáma a témában: 2300
 Hozzászólás témája: Távolsági fényszóró nem kapcsolható ki
Hozzászólás az előzmény idézésével

Ford Focus MK1 facelift, 1.6 benzines. Indításkor a távolsági fényszóró bekapcsolt állapotban van és nem is lehet kikapcsolni. A fénykürt mód megy helyzetjelző üzemmódban, de fényszóró módban csak a távolsági megy, kikapcsolhatatlanul. Mi lehet ennek az oka? Igen ritkán megyünk úgy, hogy szükség lenne a távolságira, nem is emlékszem, mikor kapcsoltam be szándékosan utoljára, a tompított viszont szinte mindig be van kapcsolva.
Van más furcsaság is, de régebb óta, mintha testelési vagy egyéb rejtélyes elektromos gond is lenne, a következők fordultak elő leginkább az elmúlt évben:
• páramentesítő gombra kinyit a csomagtartó (2x),
• rádió kikapcsol (2-3x) menet közben,
• kézifék/ABS visszajelző fel-felgyullad, kialszik menet közben (mindkettő ok nélkül),
• sebességmérő mutató leesik majd visszatér (1-2 perctől 15 percig, kilométerszámlálók állnak, de nem jelenik meg ---- a kijelzőn (tehát nem a klasszikus jeladó hiba).
A távolsági fényszóró bekapcsoltság lehet szintén emiatt?
Pár hete az akku melletti két testkábel csatlakozást megtisztítottam (erre szokott az ablakmosó folyadék utántöltéskor ráfolyni), elég rozsdásak voltak, a parajelenségek nem szűntek meg. Múlt szombaton az akkusarukat is megtisztítottam, azóta nem volt ilyen jelenség. Kedden volt szervizben, ahol megnézték az akksit is, még messze van a cserétől, generátor is rendben tölt. És azóta nem kapcsolható ki a távolsági fényszóró sem.
_________________
Shit! Of all the fuckin' things she could fuckin' forget, she forgets my father's watch! I specifically reminded her - bedside table, on the kangaroo. I said the exact words:
Don't forget my father's watch.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  LukyZsolti


Offline
Csatlakozott:
2019. 07. 21.
Hozzászólások: 1


HozzászólásElküldve: 2019.07.21 07:55:22  
 Hozzászólás sorszáma a témában: 2301
 Hozzászólás témája: Ablakmosó fúvóka fűtés
Hozzászólás az előzmény idézésével

Sziasztok,

El volt szakadva az ablakmosó fúvókák csatlakozóihoz futó vezeték. Javítottam. A csatlakozók végén ha gyújtást ráadom, folyamatosan kell hogy legyen 12 V? Mert most van, függetlenül attól, hogy ráadom-e a hátsó szélvédő fűtést (ha jól tudom ezzel együtt kapcsolna???) vagy sem. Köszönöm.

Zsolt
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Lacpac


Offline
Csatlakozott:
2014. 12. 27.
Hozzászólások: 19


HozzászólásElküldve: 2019.07.24 12:42:10  
 Hozzászólás sorszáma a témában: 2302
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok,
Nem olyan rég agyhalált kapott a vp30-as adagoló az autóban. Javítva lett, de beszerelés után kb 150km után ismét villogó izzítólámpa kíséretében lelát a motor.
Gyújtás le, majd fel, az autó indult rendesen.
Pár nap alatt odáig fajult a dolog, hogy kb percenként leáll. Hibakód alapján az adagoló tilt le.
Ja... csak meleg motornál. Ha 30°C-on tudnám tartani a hőfokot kimenne a világból. 40-50°C környékén kezdi a mókát.
Aki javította az elektronikát, azt mondta hogy az elektronikára forrasztott jeladót kellene cserélni, mondom ok, megcsinálom
Kis google után arra jutottam, hogy ennyit nem ér meg nekem (45K), az autó több sebből vérzik.
Szóval nincs kedvem venni ennyiért egy kábelt, ami talán nem is oldja meg a hibát.
Ha tudnám még használni egy évet már jó lenne, utána menne bontásra.
Nincs valakinek egy mechanikailag kuka adagolója, amiből ki lehetne műteni a kérdéses jeladót?
Így néz ki a kérdéses cumó:
jeladó
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Dendrics


Offline
Csatlakozott:
2019. 08. 14.
Hozzászólások: 1


HozzászólásElküldve: 2019.08.14 21:57:04  
 Hozzászólás sorszáma a témában: 2303
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok. Volna egy fucus 1.6tdci, 80kw os, 2010 kiadás. Olyat produkál, hogy nem mindég húz és a p0299 hibakodot dobja be. Tudna valaki segíteni, hogy mi lehet a gond?
Eddigi hibakeresés során kiderül, hogy a turbó szabályzó mágnes szeleptől nincs elég vákum és nem nyit ki teljesen a turbó.
Új mágnes szelep lett téve, vákum csövek nem szivarognak.
Esetleg valakinek ötlete?
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  AcCEsS


Offline
Csatlakozott:
2004. 04. 14.
Hozzászólások: 5


HozzászólásElküldve: 2019.09.11 11:32:15  
 Hozzászólás sorszáma a témában: 2304
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Érdekes jelenséget tapasztaltam az első szériás Focusomnál. Egy elképesztően meleg napon az elindulást követően elindítottam a klímát, bekapcsoltam a belsőlevegő-keringetést, és négyesre állítottam az utastér ventilátorát. Kb. 10km megtétele után vissza akartam kapcsolni hármas fokozatra a ventilátort, mire az teljesen megállt a klímával egyetemben. Bármilyen fokozatra próbálom kapcsolni nem indul el, és a klímát sem lehet bekapcsolni, a kis zöld led sem világít a gombon. Kizárólag a belsőlevegő-keringetés kapcsolója működik, halk zümmögés jelzi, hogyha be- és kikapcsolom, tehát az valószínűleg megy. Érdekes, hogy amikor ráadom a gyújtást a belsőlevegő-keringetés mindig be állásba kerül (mintha ott ragadt volna a hiba jelentkezésekor), de kikapcsolható. A biztosítékokat kimértem, úgy tűnik mindegyik jó, de se a klíma, se a ventilátor nem működik. Van ötletetek, hogy mi lehet a probléma oka?
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Tito


Offline
Csatlakozott:
2008. 05. 26.
Hozzászólások: 15


HozzászólásElküldve: 2019.09.25 19:56:27  
 Hozzászólás sorszáma a témában: 2305
 Hozzászólás témája: Elektromos híbajelenség
Hozzászólás az előzmény idézésével

Helló !
2003-as Ford Focus 1,4 sedam Ambiante Benzines Fokám van. A jelenség,hogy ha bekapcsolom a fűtéskapcsolót fűtésre vagy hűtésre akkor a motort le akarja fojtani állítani és relé kapcsoló kattogó hang hallatszik a vezetőfülkében. Ha nem használom a fűtéskapcsolót a motor tökéletesen működik alapjárati fordulatszáma 750-800 . A fűtéskapcsoló bekapcsolásakor le akarja állítani fogja a motort. Mi lehet az oka? Már lecseréltem a fűtéskapcsoló előtét ellenálását,de nem sok sikkerrel,mert továbra is a jelenség fenn áll. Ha valaki tudd kérem segitsen,mert ebben az elektromos rengetegben eltévedtem. (A klíma tökéletesen űzemel)

Válaszkat,tippeket előre is köszönöm!

Üdv: Tito
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Agria


Offline
Csatlakozott:
2019. 10. 01.
Hozzászólások: 1


HozzászólásElküldve: 2019.10.01 15:20:43  
 Hozzászólás sorszáma a témában: 2306
 Hozzászólás témája: Ford CMAX engine systems fault
Hozzászólás az előzmény idézésével

Sziasztok!
Egy 2005-ös 1.6 benzin CMax-om van ami az alábbi hibákat produkálja: adott sebesség mellett kiírja hogy, engine systems fault.Ekkor a motor teljesítménye, járása nem változik, illetve leállítás majd indítás után eltűnik a hibajelenség.
Szervizben P0171-Túl szegény keverék (hengersor 1) a kiolvasott hiba.
Ehhez társul időszakosan az acceleration reduced hibaüzenet - ekkor valóban csökken a kigyorsításkori teljesítmény.
Ott tartok, hogy utóbbi műszerfal hiba, de az előbbivel kapcsolatban csak a tippelgetés megy a szerelők részéről.
Van javaslatotok?
köszönettel
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  kisbani


Offline
Csatlakozott:
2019. 11. 04.
Hozzászólások: 5


HozzászólásElküldve: 2019.11.04 14:01:04  
 Hozzászólás sorszáma a témában: 2307
 Hozzászólás témája: Féklámpa folyamatosan világít
Hozzászólás az előzmény idézésével

Sziasztok!
Féklámpa izzó csere után jött elő egy olyan hiba, hogy világítás ráadása esetén bekapcsolnak a féklámpák.
Világítás bekapcsolás nélkül hibátlanul érzékeli a fékpedál benyomására a féklámpa világítását.
Újboli izzó csere megvolt, laikusan a biztosítótáblát megnézve nem találtam semmi hibát.
Tippeket ötleteket várok Smile
Köszönöm!
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  nzsolt


Online
Csatlakozott:
2006. 06. 01.
Hozzászólások: 47


HozzászólásElküldve: 2019.11.04 16:35:25  
 Hozzászólás sorszáma a témában: 2308
 Hozzászólás témája: Re: Féklámpa folyamatosan világít
Hozzászólás az előzmény idézésével

Biztos jó típusú izzóra cserélted? Ha jól emlékszem P21/5 W kell bele.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  kisbani


Offline
Csatlakozott:
2019. 11. 04.
Hozzászólások: 5


HozzászólásElküldve: 2019.11.04 17:56:05  
 Hozzászólás sorszáma a témában: 2309
 Hozzászólás témája: Re: Féklámpa folyamatosan világít
Hozzászólás az előzmény idézésével

nzsolt írta:
Biztos jó típusú izzóra cserélted? Ha jól emlékszem P21/5 W kell bele.

Ha jól emlékszem ilyet kértem viszont az izzón csak azt látom hogy: MM12vP21We12maK8 (a nyolcas nem tuti a végén) és bocs de nagyon "fogyatékos" vagyok az autókhoz Smile
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Gerike


Offline
Csatlakozott:
2004. 05. 13.
Hozzászólások: 143


HozzászólásElküldve: 2019.11.04 19:28:59  
 Hozzászólás sorszáma a témában: 2310
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok! Adott egy 99-es Focus.. A légzsákvisszajelző lámpa világít.. Forscan-el kiolvastam a hibákat, és a következőt dobta:

B1933 Légzsákáramkör szakadt - #1 kör, első utasoldal. Illetve írja még, hogy Utasoldal, légzsák ellenállás túl nagy.

Nos az egészben az az érdekes, hogy az autóba soha nem volt utasoldali légzsák.. A programozásos részen az oldallégzsáknál szépen tudom ki/be kapcsolni (az sincs egyébként benne), de az utasoldali légzsáknál csak IGEN van, és nem tudom kikapcsolni.. Így gondolom, hogy az autó keresi a légzságot.. Az autó nem volt sérült, nem volt benne cserélve semmi, első tulajnál van.. Valakinek van ötlete, hogy mi lehet a gond, és hogyan lehetne orvosolni? köszi!
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Vissza az elejére
Hozzászólások megtekintése elölről:   
 
 
Új téma nyitása   Hozzászólás a témához
Tartalomjegyzék -> Meghibásodások, szervízelési kérdések -> Elektromos hibák
Időzóna: (GMT +1 óra)
Ugrás oldalra Előző  1, 2, 3 ... , 76, 77, 78  Következő
Ugrás:   

77 / 78 oldal

 
Ugrás:  
Nem készíthetsz új témákat ebben a fórumban
Nem válaszolhatsz egy témára ebben a fórumban
Nem módosíthatod a hozzászólásidat a fórumban
Nem törölheted a hozzászólásaidat a fórumban
Nem szavazhatsz ebben fórumban


Forums ©

Oldalkészítés: 0.19 másodperc