Üdvözöl a(z) Magyar Ford Focus Klub
Címlap  ·  Saját beállítások  ·  Letöltések  ·  Fórum 2019.02.18. 18:35:48 

  Főmenü
 Hírek, cikkek :
 Címlap
 Régebbi cikkek, írások
 Keresés

 Tagok :
 Új tagoknak
 Klubtagoknak (zártkörű)
 Tagok listája
 Saját beállítások
 Üzenetek

 Közösség :
 Fórum
 Észrevétel küldése
 Hasznos linkek
 Fotóalbum
 Online bolt
 Apróhirdetés
 Letöltések
 Rendszámkereső
 Userbar generátor

 Adatok :
 Klubtérkép
 Top 10

  Hirdetés

  Felhasználók
Üdvözlet, Vendég
Felhasználónév
Jelszó
(Regisztráció)
Felhasználók:
Legutóbbi: 333pirat
Mai: 1
Tegnapi: 3
Összesen: 24587
Látogatók:
Vendégek: 361
Tagok: 11
Összesen: 372

Jelen lévő tagok:
01: NomadND1
02: Dythern
03: sparta2
04: sarkan59
05: Helm
06: gustavsson
07: lj
08: Focusdriver
09: lucifer
10: Atala86
11: Carlos69

fordfocus.hu :: Téma megtekintése - Hütési gondok
 
  Control Panel
 
ProfilProfil   Üzeneteid olvasásához jelentkezz beÜzeneteid olvasásához jelentkezz be   BelépésBelépés Gy.I.K.Gy.I.K.   KeresésKeresés   Felhasználó listaFelhasználó lista   CsoportokCsoportok 
 
 
Új téma nyitása   Hozzászólás a témához
Tartalomjegyzék -> Meghibásodások, szervízelési kérdések -> Hütési gondok
Időzóna: (GMT +1 óra)
Ugrás oldalra Előző  1, 2, 3 ... 9, 10, 11
Ugrás:   

FIGYELEM!
 
A fórumozók személyes adatait csak belépés után láthatod!
 
 

11 / 11 oldal
 Szerző
Üzenet Előző téma megtekintése :: Következő téma megtekintése  
     
  lacthedead


Offline
Csatlakozott:
2017. 01. 01.
Hozzászólások: 6


HozzászólásElküldve: 2017.01.01 10:14:52  
 Hozzászólás sorszáma a témában: 301
 Hozzászólás témája: Re: S-MAX 1,8 TDCI
Hozzászólás az előzmény idézésével

Szivárgást nem látok, nyomás van, hiszen ha leveszem a kupakot akk nyomja ki a levegőt, tehát a rendszer működik. a radiátoron meg átfújtuk a levegőt amikor nem volt benne víz, tehát dugulás se lehet. Sad
Mondjuk ha felmelegszik üzemi hőmérsékletre akk a kiegyenlítő tartály túlfolyóján nyomja ki a vizet... Sad
Ez lehet hengerfej probléma?
lacko13 írta:
lacthedead írta:
Sziasztok!

Segítséget szeretnék kérni. 2 éve vettem egy 2008-as 1,8 TDCI S-Max-ot, természetesen azonnal szervizbe vittem és lecseréltettem a vezérmű szíjat (még az eredeti volt benne) és reméltem h nem lesz vele gond. Sajnos tévedtem. December elején épp munkába menet hirtelen egy nagy csattanás, a motor leállt. Elhúztuk a szervizbe, ahol a szerelőm azt mondta h nagy a baj. A főtengely és az adagoló között levő lánc "fogazott" le úgyhogy a 8 szelepből 5 elgörbült illetve a dugattyúkat is szétverte. Letörte a kamrák szélét. Megvettem hozzá mindent (kb 350e Ft munkadíjjal együtt). Összerakta de vmi azóta se stimmel az autóval. Folyamatosan eltűnik a hűtő folyadék, folyást nem látok sehol. A motorban sincs hiszen az olaj nem habzik. Fűtés nincs, csak ha teljesen felöltöm a maxig, de akkor is csak egy darabig. Olyan mintha levegős lenne a rendszer. Elvileg automatikusan kellene légtelenednie. A szerelőm azt mondja h elképzelhető h a múltkori balesetnél megrepedhetett a hengerfej. Lehet ez a hiba? Már elég sokba fáj és nem szeretnék még egy csomó pénzt kidobni. A fűtéssel eddig nem volt semmi gond. A víz amúgy hosszú úton (5-10 km) felmelegszik de nem forr viszont közel két hét alatt kb 7 liter fagyállót töltöttem utána... Sad .
Előre is köszönöm a válaszokat.


Elképzelhető, hogy megsérült a hengerfej, bár ezt kellett volna ellenőriznie annak aki megcsinálta! Szerintem nézz körül a fűtőradiátor körül illetve, hogy valahol nincs e szirvárgás plussz, hogy van e nyomás a hűtőrendszerben meleg rendszernél! 2hét alatt 7 liter az nagyon sok annak nyoma kell hogy legyen ha elfolyik valahol! Magasabb fordulatnál nem érzel édeskés égett szagot?
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  lacko13


Offline
Csatlakozott:
2011. 10. 30.
Hozzászólások: 846


HozzászólásElküldve: 2017.01.01 11:13:53  
 Hozzászólás sorszáma a témában: 302
 Hozzászólás témája: Re: S-MAX 1,8 TDCI
Hozzászólás az előzmény idézésével

A radiátornál pont lyukra gondoltam nem dugulásra!
Üzemi hőmérsékleten nyomja ki a vizet?
Ez mit jelent?


lacthedead írta:
Szivárgást nem látok, nyomás van, hiszen ha leveszem a kupakot akk nyomja ki a levegőt, tehát a rendszer működik. a radiátoron meg átfújtuk a levegőt amikor nem volt benne víz, tehát dugulás se lehet. Sad
Mondjuk ha felmelegszik üzemi hőmérsékletre akk a kiegyenlítő tartály túlfolyóján nyomja ki a vizet... Sad
Ez lehet hengerfej probléma?
lacko13 írta:
lacthedead írta:
Sziasztok!

Segítséget szeretnék kérni. 2 éve vettem egy 2008-as 1,8 TDCI S-Max-ot, természetesen azonnal szervizbe vittem és lecseréltettem a vezérmű szíjat (még az eredeti volt benne) és reméltem h nem lesz vele gond. Sajnos tévedtem. December elején épp munkába menet hirtelen egy nagy csattanás, a motor leállt. Elhúztuk a szervizbe, ahol a szerelőm azt mondta h nagy a baj. A főtengely és az adagoló között levő lánc "fogazott" le úgyhogy a 8 szelepből 5 elgörbült illetve a dugattyúkat is szétverte. Letörte a kamrák szélét. Megvettem hozzá mindent (kb 350e Ft munkadíjjal együtt). Összerakta de vmi azóta se stimmel az autóval. Folyamatosan eltűnik a hűtő folyadék, folyást nem látok sehol. A motorban sincs hiszen az olaj nem habzik. Fűtés nincs, csak ha teljesen felöltöm a maxig, de akkor is csak egy darabig. Olyan mintha levegős lenne a rendszer. Elvileg automatikusan kellene légtelenednie. A szerelőm azt mondja h elképzelhető h a múltkori balesetnél megrepedhetett a hengerfej. Lehet ez a hiba? Már elég sokba fáj és nem szeretnék még egy csomó pénzt kidobni. A fűtéssel eddig nem volt semmi gond. A víz amúgy hosszú úton (5-10 km) felmelegszik de nem forr viszont közel két hét alatt kb 7 liter fagyállót töltöttem utána... Sad .
Előre is köszönöm a válaszokat.


Elképzelhető, hogy megsérült a hengerfej, bár ezt kellett volna ellenőriznie annak aki megcsinálta! Szerintem nézz körül a fűtőradiátor körül illetve, hogy valahol nincs e szirvárgás plussz, hogy van e nyomás a hűtőrendszerben meleg rendszernél! 2hét alatt 7 liter az nagyon sok annak nyoma kell hogy legyen ha elfolyik valahol! Magasabb fordulatnál nem érzel édeskés égett szagot?
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  lacthedead


Offline
Csatlakozott:
2017. 01. 01.
Hozzászólások: 6


HozzászólásElküldve: 2017.01.01 15:00:11  
 Hozzászólás sorszáma a témában: 303
 Hozzászólás témája: Re: S-MAX 1,8 TDCI
Hozzászólás az előzmény idézésével

Olyan 80-90 fok körül.
Vízfolyásra utaló jel pedig nincs sehol.. Sad
Am még egy érdekes dolog amit nem értek:
Ha alapjáraton ketyereg a motor akk nincs egyáltalán fűtés, de ha nyomom neki egy kicsit, olyan 1500-2000 fordulat körül akk viszont van. Ahogy leveszem a lábam a pedálról rögtön csak hideget fúj...
Viszont ha magasabb fordulaton járatom a motort akk kinyomja a vizet. Sad
Egyébként szagot sem érzek, vagyis nem tudom. Ma járattam elég sokat, de nyitva volt az ajtó. Lehet h a kipufogót éreztem.

lacko13 írta:
A radiátornál pont lyukra gondoltam nem dugulásra!
Üzemi hőmérsékleten nyomja ki a vizet?
Ez mit jelent?


lacthedead írta:
Szivárgást nem látok, nyomás van, hiszen ha leveszem a kupakot akk nyomja ki a levegőt, tehát a rendszer működik. a radiátoron meg átfújtuk a levegőt amikor nem volt benne víz, tehát dugulás se lehet. Sad
Mondjuk ha felmelegszik üzemi hőmérsékletre akk a kiegyenlítő tartály túlfolyóján nyomja ki a vizet... Sad
Ez lehet hengerfej probléma?
lacko13 írta:
lacthedead írta:
Sziasztok!

Segítséget szeretnék kérni. 2 éve vettem egy 2008-as 1,8 TDCI S-Max-ot, természetesen azonnal szervizbe vittem és lecseréltettem a vezérmű szíjat (még az eredeti volt benne) és reméltem h nem lesz vele gond. Sajnos tévedtem. December elején épp munkába menet hirtelen egy nagy csattanás, a motor leállt. Elhúztuk a szervizbe, ahol a szerelőm azt mondta h nagy a baj. A főtengely és az adagoló között levő lánc "fogazott" le úgyhogy a 8 szelepből 5 elgörbült illetve a dugattyúkat is szétverte. Letörte a kamrák szélét. Megvettem hozzá mindent (kb 350e Ft munkadíjjal együtt). Összerakta de vmi azóta se stimmel az autóval. Folyamatosan eltűnik a hűtő folyadék, folyást nem látok sehol. A motorban sincs hiszen az olaj nem habzik. Fűtés nincs, csak ha teljesen felöltöm a maxig, de akkor is csak egy darabig. Olyan mintha levegős lenne a rendszer. Elvileg automatikusan kellene légtelenednie. A szerelőm azt mondja h elképzelhető h a múltkori balesetnél megrepedhetett a hengerfej. Lehet ez a hiba? Már elég sokba fáj és nem szeretnék még egy csomó pénzt kidobni. A fűtéssel eddig nem volt semmi gond. A víz amúgy hosszú úton (5-10 km) felmelegszik de nem forr viszont közel két hét alatt kb 7 liter fagyállót töltöttem utána... Sad .
Előre is köszönöm a válaszokat.


Elképzelhető, hogy megsérült a hengerfej, bár ezt kellett volna ellenőriznie annak aki megcsinálta! Szerintem nézz körül a fűtőradiátor körül illetve, hogy valahol nincs e szirvárgás plussz, hogy van e nyomás a hűtőrendszerben meleg rendszernél! 2hét alatt 7 liter az nagyon sok annak nyoma kell hogy legyen ha elfolyik valahol! Magasabb fordulatnál nem érzel édeskés égett szagot?
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  fiesta


Offline
Csatlakozott:
2004. 01. 28.
Hozzászólások: 2857


HozzászólásElküldve: 2017.01.01 16:37:25  
 Hozzászólás sorszáma a témában: 304
 Hozzászólás témája: Re: S-MAX 1,8 TDCI
Hozzászólás az előzmény idézésével

lacthedead írta:
...Mondjuk ha felmelegszik üzemi hőmérsékletre akk a kiegyenlítő tartály túlfolyóján nyomja ki a vizet... Sad


Ha ez alatt azt érted, hogy az oldalsó vékony csövön BEFELE jön a folyadék a kiegyenlítőtartályba, akkor az normális.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  kojomjo


Offline
Csatlakozott:
2011. 07. 20.
Hozzászólások: 131


HozzászólásElküldve: 2017.01.01 17:57:54  
 Hozzászólás sorszáma a témában: 305
 Hozzászólás témája: Re: S-MAX 1,8 TDCI
Hozzászólás az előzmény idézésével

fiesta írta:
lacthedead írta:
...Mondjuk ha felmelegszik üzemi hőmérsékletre akk a kiegyenlítő tartály túlfolyóján nyomja ki a vizet... Sad


Ha ez alatt azt érted, hogy az oldalsó vékony csövön BEFELE jön a folyadék a kiegyenlítőtartályba, akkor az normális.


Üdv! Szerintem valamennyit változik a szint amit a folyadék hőtágulása okoz azért van a min. max. szint De semmiképpen
annyit ,hogy kinyomja. Azt nagy valószínűséggel hengerfej probléma,gátrepedés vagy tömítés hiba okozza.Hát nem jó buli.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  lacthedead


Offline
Csatlakozott:
2017. 01. 01.
Hozzászólások: 6


HozzászólásElküldve: 2017.01.02 16:45:23  
 Hozzászólás sorszáma a témában: 306
 Hozzászólás témája: Re: S-MAX 1,8 TDCI
Hozzászólás az előzmény idézésével

Sajnos nem a kis csőről van szó, hanem a tartály oldalán a kupak alatt levő szelepen keresztül nyomja ki a vízet... Sad

kojomjo írta:
fiesta írta:
lacthedead írta:
...Mondjuk ha felmelegszik üzemi hőmérsékletre akk a kiegyenlítő tartály túlfolyóján nyomja ki a vizet... Sad


Ha ez alatt azt érted, hogy az oldalsó vékony csövön BEFELE jön a folyadék a kiegyenlítőtartályba, akkor az normális.


Üdv! Szerintem valamennyit változik a szint amit a folyadék hőtágulása okoz azért van a min. max. szint De semmiképpen
annyit ,hogy kinyomja. Azt nagy valószínűséggel hengerfej probléma,gátrepedés vagy tömítés hiba okozza.Hát nem jó buli.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  lacko13


Offline
Csatlakozott:
2011. 10. 30.
Hozzászólások: 846


HozzászólásElküldve: 2017.01.02 18:07:15  
 Hozzászólás sorszáma a témában: 307
 Hozzászólás témája: Re: S-MAX 1,8 TDCI
Hozzászólás az előzmény idézésével

lacthedead írta:
Sajnos nem a kis csőről van szó, hanem a tartály oldalán a kupak alatt levő szelepen keresztül nyomja ki a vízet... Sad

kojomjo írta:
fiesta írta:
lacthedead írta:
...Mondjuk ha felmelegszik üzemi hőmérsékletre akk a kiegyenlítő tartály túlfolyóján nyomja ki a vizet... Sad


Ha ez alatt azt érted, hogy az oldalsó vékony csövön BEFELE jön a folyadék a kiegyenlítőtartályba, akkor az normális.


Üdv! Szerintem valamennyit változik a szint amit a folyadék hőtágulása okoz azért van a min. max. szint De semmiképpen
annyit ,hogy kinyomja. Azt nagy valószínűséggel hengerfej probléma,gátrepedés vagy tömítés hiba okozza.Hát nem jó buli.



Kemények a csövek? Fel vannak fújódva? Lehet csak a kupak vacak!
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  lacthedead


Offline
Csatlakozott:
2017. 01. 01.
Hozzászólások: 6


HozzászólásElküldve: 2017.01.03 20:49:34  
 Hozzászólás sorszáma a témában: 308
 Hozzászólás témája: Re: S-MAX 1,8 TDCI
Hozzászólás az előzmény idézésével

Igen, kemények a csövek és melegek is.

lacko13 írta:
lacthedead írta:
Sajnos nem a kis csőről van szó, hanem a tartály oldalán a kupak alatt levő szelepen keresztül nyomja ki a vízet... Sad

kojomjo írta:
fiesta írta:
lacthedead írta:
...Mondjuk ha felmelegszik üzemi hőmérsékletre akk a kiegyenlítő tartály túlfolyóján nyomja ki a vizet... Sad


Ha ez alatt azt érted, hogy az oldalsó vékony csövön BEFELE jön a folyadék a kiegyenlítőtartályba, akkor az normális.


Üdv! Szerintem valamennyit változik a szint amit a folyadék hőtágulása okoz azért van a min. max. szint De semmiképpen
annyit ,hogy kinyomja. Azt nagy valószínűséggel hengerfej probléma,gátrepedés vagy tömítés hiba okozza.Hát nem jó buli.



Kemények a csövek? Fel vannak fújódva? Lehet csak a kupak vacak!
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  lacko13


Offline
Csatlakozott:
2011. 10. 30.
Hozzászólások: 846


HozzászólásElküldve: 2017.01.03 21:02:42  
 Hozzászólás sorszáma a témában: 309
 Hozzászólás témája: Re: S-MAX 1,8 TDCI
Hozzászólás az előzmény idézésével

lacthedead írta:
Igen, kemények a csövek és melegek is.

lacko13 írta:
lacthedead írta:
Sajnos nem a kis csőről van szó, hanem a tartály oldalán a kupak alatt levő szelepen keresztül nyomja ki a vízet... Sad

kojomjo írta:
fiesta írta:
lacthedead írta:
...Mondjuk ha felmelegszik üzemi hőmérsékletre akk a kiegyenlítő tartály túlfolyóján nyomja ki a vizet... Sad


Ha ez alatt azt érted, hogy az oldalsó vékony csövön BEFELE jön a folyadék a kiegyenlítőtartályba, akkor az normális.


Üdv! Szerintem valamennyit változik a szint amit a folyadék hőtágulása okoz azért van a min. max. szint De semmiképpen
annyit ,hogy kinyomja. Azt nagy valószínűséggel hengerfej probléma,gátrepedés vagy tömítés hiba okozza.Hát nem jó buli.



Kemények a csövek? Fel vannak fújódva? Lehet csak a kupak vacak!


Az a jó ha meleg de ha túl kemény akkor valószínű, hogy hengerfejes, mert a motor beledolgozik a hűtőrendszerbe!de ezt így nem lehet megmondani,
De ha ez a baja akkor van rá egy teszter ami a hűtőfolyadékban lévő égésterméket méri, ezzel biztosan megállapítható, hogy hengerfejes e, szerintem ha erre gyanakszol, mindenek előtt csinálta# egy tesztet kb 10 eft az ára!
Bár szerintem nem jellemző a fordokra ez a probléma, lehet, hogy egyszerű dugulás van valahol ezért nő meg a nyomás!
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  fiesta


Offline
Csatlakozott:
2004. 01. 28.
Hozzászólások: 2857


HozzászólásElküldve: 2017.01.03 21:58:00  
 Hozzászólás sorszáma a témában: 310
 Hozzászólás témája: Re: S-MAX 1,8 TDCI
Hozzászólás az előzmény idézésével

lacthedead írta:
Sajnos nem a kis csőről van szó, hanem a tartály oldalán a kupak alatt levő szelepen keresztül nyomja ki a vízet... Sad


Az nem "túlfolyó".
A kupakban egy nyomáshatároló szelep van, aminek csak akkor szabadna nyitni, ha a hűtővíz túlmelegszik. 100+néhány fok fölé.

Ha 100 fok alatti hőmérsékleten is jön onnan a víz, akkor a kupak rossz. Ki kell cserélni.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  simgeri


Offline
Csatlakozott:
2004. 02. 26.
Hozzászólások: 3833


HozzászólásElküldve: 2017.01.03 23:34:30  
 Hozzászólás sorszáma a témában: 311
 Hozzászólás témája: Re: S-MAX 1,8 TDCI
Hozzászólás az előzmény idézésével

fiesta írta:
lacthedead írta:
Sajnos nem a kis csőről van szó, hanem a tartály oldalán a kupak alatt levő szelepen keresztül nyomja ki a vízet... Sad


Az nem "túlfolyó".
A kupakban egy nyomáshatároló szelep van, aminek csak akkor szabadna nyitni, ha a hűtővíz túlmelegszik. 100+néhány fok fölé.

Ha 100 fok alatti hőmérsékleten is jön onnan a víz, akkor a kupak rossz. Ki kell cserélni.

Jogos..... én is így jártam évekig, kicsit eresztett a szelep.... néhány csepp, de ott volt a nyoma..... idén cseréltem a kupakot és minden OK.... nem túl nagy összeg. Utángyártott 1-2 ezer....
_________________
Üdv. SimgeriNekem is jár Foka Móka(Ford Focus 1,6 Comfort Safety 2003)
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  lacthedead


Offline
Csatlakozott:
2017. 01. 01.
Hozzászólások: 6


HozzászólásElküldve: 2017.01.07 09:15:08  
 Hozzászólás sorszáma a témában: 312
 Hozzászólás témája: Re: S-MAX 1,8 TDCI
Hozzászólás az előzmény idézésével

Na egy jó hír. Very Happy
Megoldódott a problémám. A hengerfej tömítés volt a hibás... Megsérült a cserekor és ott dolgozott bele a vízbe.
Már minden rendben. Very Happy

simgeri írta:
fiesta írta:
lacthedead írta:
Sajnos nem a kis csőről van szó, hanem a tartály oldalán a kupak alatt levő szelepen keresztül nyomja ki a vízet... Sad


Az nem "túlfolyó".
A kupakban egy nyomáshatároló szelep van, aminek csak akkor szabadna nyitni, ha a hűtővíz túlmelegszik. 100+néhány fok fölé.

Ha 100 fok alatti hőmérsékleten is jön onnan a víz, akkor a kupak rossz. Ki kell cserélni.

Jogos..... én is így jártam évekig, kicsit eresztett a szelep.... néhány csepp, de ott volt a nyoma..... idén cseréltem a kupakot és minden OK.... nem túl nagy összeg. Utángyártott 1-2 ezer....
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  powerup


Offline
Csatlakozott:
2011. 03. 21.
Hozzászólások: 113

Fogyasztás:


HozzászólásElküldve: 2017.06.16 18:00:15  
 Hozzászólás sorszáma a témában: 313
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Laza délutáni bütykölés, termosztát ház csere. Szivárgott a hűtővíz a termosztát ház alól.Régi termosztátház
A képen látható, hogy a házból kitört egy darab, tehát csak O gyűrű cserével nem úsztam volna meg, de ezt sejtettem is. Komplett házat vettem, sürgősen kellett ezért elhoztam ami a polcon volt (Topran, 5900 Ft). Ha rendelni kellett volna, Swag lett volna 13 ért.
Régi és új
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  mrmuscle


Offline
Csatlakozott:
2004. 02. 11.
Hozzászólások: 4


HozzászólásElküldve: 2018.03.29 12:51:30  
 Hozzászólás sorszáma a témában: 314
 Hozzászólás témája: ventillátor hiba
Hozzászólás az előzmény idézésével

Sziasztok!

2015. Focus 2.0 tdci-t vásároltam pár hete. A gondom a következő: hidegindítás után a 16másodpercel elindul a hűtőventillátor, és amig megy a motor addig, az is megy. Vittem szervízbe, ott azt mondták, hogy a ventillátor elektronika egységet kell cserélni, mert szerintük ez lehet rossz. Ezt csak kompletten a ventillátorral együtt lehet megvenni, ami csak gyáriban létezik, kb.100+ ezer. Megnéztem a ventillátort egységet, 4 vezetékes a csatlakozója, mely 2 felé oszlik, látszólag itt semmi elektronika. Valaki tudja hol van itt a ventillátor vezérlő áramkör?


Üdv.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  slyder81


Offline
Csatlakozott:
2015. 08. 02.
Hozzászólások: 31


HozzászólásElküldve: 2018.06.15 17:44:50  
 Hozzászólás sorszáma a témában: 315
 Hozzászólás témája: Ventilátor hiba?
Hozzászólás az előzmény idézésével

Nemrég sikerült lemerítenem az aksit fényszóró szerelès közben. Feltettem tölteni, s mikor már indult a vas, úgy hagytam, had töltse saját magát. Kb 45 percig ment a motor(közben perrsze jó párszor kicsit variáltam gázadással.). Ekkor tünt fel hogy egyszer sem kapcsolt be a ventilátor. A tulajbutító hófokjelző mindvègig középen. A víz nem mutatott forrásra utaló jelet. A műszerfal menüjében figyeltem a hófokot. 80 as tempónál 94°C körül mozog. 100 km/h nál 97 fok körül. +- 1fok. A venti nem kapcsolt be(eddg még soha). A hőfok tesztelve 33fok melegben, meg20 fok körüli külső hőmèrsékleten. A különbség elenyésző. Ha megy a fűtés télen ,akkor majdnem max hőmérsékletre állitva enyhe gőzpára szagot érzek. 1.4 bentin moci. Mikor kéne hogy induljon a venti? Hány foknál? Lehet valahohy tesztelni a ventilátort? Klíma nincs a kocsiban.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Dorien


Offline
Csatlakozott:
2015. 05. 19.
Hozzászólások: 42


HozzászólásElküldve: 2018.08.25 08:22:07  
 Hozzászólás sorszáma a témában: 316
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Leírom gyorsan a sztorimat, hátha segít valakinek:

Néhány hónapja eszegeti a vizet a Focusom. (2003, 1.4 benzin) Pár hetente utántöltögettem ioncserélt vízzel, gondoltam majd a hidegek előtt átnézetem, hol folyik. Aztán 30 fokos melegben, araszolás közben felforrt a hűtővizem. Gőz és kinyomott a csöveknél valamennyit. Ami feltűnt, hogy nem megy a hűtőventilátor, pedig annak elég erős hangja van. A vízhőfok mutató is maradt középen, mintha minden rendben lenne. A szerelő talált egy repedést a kiegyenlítő tartályon (valószínűleg itt szökött a víz), így azt kupakostól kicserélte. A venti viszont csak 135 foknál kapcsolt be és 130-nál ki. Az elektromos átnézés után (ventilátor, biztosíték, relé, kábel OK) a hengerfejben lévő hőgombát is cserélte, de nem szűnt meg a probléma. Végül ezt az LCD-s trükköt alkalmazva tudta visszakalibrálni a hűtést. <Link> Most elvileg 104 foknál indul a venti és 99 foknál áll le. A hidegek előtt még kap egy fél liter tömény fagyállót (-12 fokra higítottam fel az eredetileg -48 fokos hűtővizet a sok utántöltögetéssel) és remélem ennyi volt a történet...
_________________
2003 Focus Mk1 facelift kombi 1.4 benzin
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  fiesta


Offline
Csatlakozott:
2004. 01. 28.
Hozzászólások: 2857


HozzászólásElküldve: 2018.08.25 08:58:01  
 Hozzászólás sorszáma a témában: 317
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Dorien írta:
...A venti viszont csak 135 foknál kapcsolt be és 130-nál ki ...


A számítógép 40 fokot hozzáad a hőmérséklethez, hogy ne kelljen negatív számokkal dolgoznia. Némelyik szoftver ezt nem korrigálja, hanem simán kijelzi. Gondolom OBDII csatlakozós mérésnél láttad ezt.

Teljesen valószínűtlen, hogy a vízhőfok egy hűtőrendszerben fel tudjon menni 135 fokra. A rendszer nem bírná az ezzel járó nyomást.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Dorien


Offline
Csatlakozott:
2015. 05. 19.
Hozzászólások: 42


HozzászólásElküldve: 2018.09.01 09:48:28  
 Hozzászólás sorszáma a témában: 318
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

fiesta írta:
Dorien írta:
...A venti viszont csak 135 foknál kapcsolt be és 130-nál ki ...


A számítógép 40 fokot hozzáad a hőmérséklethez, hogy ne kelljen negatív számokkal dolgoznia. Némelyik szoftver ezt nem korrigálja, hanem simán kijelzi. Gondolom OBDII csatlakozós mérésnél láttad ezt.

Teljesen valószínűtlen, hogy a vízhőfok egy hűtőrendszerben fel tudjon menni 135 fokra. A rendszer nem bírná az ezzel járó nyomást.


Ugye a hibajelenség az volt, hogy felforrt a vizem és gőzként távozott, tehát min. 100 fokos volt és a venti nem pörgött.
Hőlégfúvóval melegítette a szerelő a gombát, hogy megnézze, mikor kapcsol be a venti. A reset után már normálisan működik a rendszer. Arra is felfigyeltem, hogy azóta a hideg alapjárati fordulatszámot az elektronika felvitte 2000 fölé az eddigi ~1200-ról. Ja és azóta egy mm víz sem fogyott, tehát szerencsére nem ereszt sehol a rendszer.
_________________
2003 Focus Mk1 facelift kombi 1.4 benzin
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  powerup


Offline
Csatlakozott:
2011. 03. 21.
Hozzászólások: 113

Fogyasztás:


HozzászólásElküldve: 2018.12.02 20:11:17  
 Hozzászólás sorszáma a témában: 319
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

powerup írta:
Laza délutáni bütykölés, termosztát ház csere. Szivárgott a hűtővíz a termosztát ház alól.Régi termosztátház
A képen látható, hogy a házból kitört egy darab, tehát csak O gyűrű cserével nem úsztam volna meg, de ezt sejtettem is. Komplett házat vettem, sürgősen kellett ezért elhoztam ami a polcon volt (Topran, 5900 Ft). Ha rendelni kellett volna, Swag lett volna 13 ért.
Régi és új


A páratlan minőségű Topran termosztátház másfél évig, 15.000 Km-ig tartott. Elkezdett szivárogni az illesztésnél:
Kép
Most egy Febi-vel próbálkozom.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Botaur


Offline
Csatlakozott:
2018. 07. 22.
Hozzászólások: 14


HozzászólásElküldve: 2018.12.04 13:24:45  
 Hozzászólás sorszáma a témában: 320
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Idézet:
A páratlan minőségű Topran termosztátház másfél évig, 15.000 Km-ig tartott. Elkezdett szivárogni az illesztésnél:
Kép
Most egy Febi-vel próbálkozom.


Én egy hónapja vettem Topran termosztátházat, akciós volt 3600ért, kiváncsi vagyok meddig bírja. Még gyári fordos volt benne, tizenhat év után a belső gyűrű (amiből a tiéden csak egy darab hiányzik) ami a gumitömítést tartja már teljesen eltűnt.[/quote] A fagyálló tele volt nyomva hűtőtömítő trutyival..gondolom olcsóbb volt mint kicserélni a szivárgó termosztátházat.. igazi filléres neppertrükk, hogy a keze tört volna el.

A motorcraft termosztátnak pedig semmi baja, szépen nyit-zár, nem szorul sehol.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Gabess


Offline
Csatlakozott:
2019. 01. 23.
Hozzászólások: 4


HozzászólásElküldve: 2019.01.23 10:59:04  
 Hozzászólás sorszáma a témában: 321
 Hozzászólás témája: 130-nál melegszik
Hozzászólás az előzmény idézésével

Sziasztok!
2003-as 1.6-os benzinesem van. Autópályán 130-nál melegszik a víz. - Ma nem, (esik a hó és hűlt a levegő) de tegnap igen. - Tehát felmegy pirosba! Ezt csinálta másfél hónapja is, de - szerintem közben - hengerfejes is lett, amit most orvosoltak, de a probléma még mindig ez.
A következőket próbáltuk: kiegyenlítő tartály kupakjának cseréje, termosztát csere 3x, termosztátház csere 3x, hűtő csere, hengerfej gépműhelyben nyomáspróbázva, hegesztve (3-as henger szelepvezetőnél repedés volt), síkolva, szelep cserélve, ill amit a hengerfejnél még kellett. Nemrég vezérléscsere (régi vízpumpával is így melegedett) vízpumpacserével.
Városba megyek, minden ok. Tegnap próbáltam: pályán megyek max két fővel, Fehérvár irányába 130-cal, minden ok. Jövök vissza, érdi emelkedőnél mutató a pirosban. Budaörsi Tescónál megállok, vizes a padló, mind a két oldalon (vezető és utas), bent nincs szag, de kis állás után párásak az ablakok. Felnyitom a géptetőt, fagyálló szagát vélem érezni, de a kiegyenlítő tartályon nem látszik hűtőfolyadék fogyás.
Ma szerelő jött vele Fehérvárról, minden ok. (Közben hűlt a levegő).
Rövidesen újra próbálom, de reménykedem, hátha van valakinek ötlete, tapasztalata. Így nem üzembiztos.
Előre is köszönöm a segítséget!
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Balmesz001


Offline
Csatlakozott:
2016. 02. 01.
Hozzászólások: 190

Fogyasztás:


HozzászólásElküldve: 2019.01.23 15:44:47  
 Hozzászólás sorszáma a témában: 322
 Hozzászólás témája: Re: 130-nál melegszik
Hozzászólás az előzmény idézésével

Gabess írta:
Sziasztok!
2003-as 1.6-os benzinesem van. Autópályán 130-nál melegszik a víz. - Ma nem, (esik a hó és hűlt a levegő) de tegnap igen. - Tehát felmegy pirosba! Ezt csinálta másfél hónapja is, de - szerintem közben - hengerfejes is lett, amit most orvosoltak, de a probléma még mindig ez.
A következőket próbáltuk: kiegyenlítő tartály kupakjának cseréje, termosztát csere 3x, termosztátház csere 3x, hűtő csere, hengerfej gépműhelyben nyomáspróbázva, hegesztve (3-as henger szelepvezetőnél repedés volt), síkolva, szelep cserélve, ill amit a hengerfejnél még kellett. Nemrég vezérléscsere (régi vízpumpával is így melegedett) vízpumpacserével.
Városba megyek, minden ok. Tegnap próbáltam: pályán megyek max két fővel, Fehérvár irányába 130-cal, minden ok. Jövök vissza, érdi emelkedőnél mutató a pirosban. Budaörsi Tescónál megállok, vizes a padló, mind a két oldalon (vezető és utas), bent nincs szag, de kis állás után párásak az ablakok. Felnyitom a géptetőt, fagyálló szagát vélem érezni, de a kiegyenlítő tartályon nem látszik hűtőfolyadék fogyás.
Ma szerelő jött vele Fehérvárról, minden ok. (Közben hűlt a levegő).
Rövidesen újra próbálom, de reménykedem, hátha van valakinek ötlete, tapasztalata. Így nem üzembiztos.
Előre is köszönöm a segítséget!


Nekem a hőgömba volt a hibás, amit a tatabányai Ford 3 hónapon keresztül képtelen volt diagnosztizálni (pedig ők törték el, szóval lehet nem véletlenül).
Ilyenkor tényleg abnormálisan meleg a hűtővized? Nálam egyértelműen nem volt meleg, mikor pirosban volt a mutató.
_________________
Képek
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Gabess


Offline
Csatlakozott:
2019. 01. 23.
Hozzászólások: 4


HozzászólásElküldve: 2019.01.23 19:16:45  
 Hozzászólás sorszáma a témában: 323
 Hozzászólás témája: Re: 130-nál melegszik
Hozzászólás az előzmény idézésével

Balmesz001 írta:

Ilyenkor tényleg abnormálisan meleg a hűtővized? Nálam egyértelműen nem volt meleg, mikor pirosban volt a mutató.

Köszi a választ!
Most értem vissza a "tesztútról".
Vettem Torque Pro-t.
Induláskor ellenőriztem a hűtővíz hőmérsékletét. A pro 110 fokot mondott rá. Korábban a Lite 90-et, hát most ellenőriztem, és az is 110-et mondott. Tehát egyetértés volt közöttük.
Járattam elég sokat a motort álltában, nem volt semmi gond.
Elindultam az M1-esen kifelé, minden ok. Mikor elhagytam a Budaörsi lehajtót (benzinkút), nyugodtan mentem kifelé, majd egyszercsak a lehajtó után 1-2 száz méter után ránézek a műszerre, és már feszít is a pirosban. Meglepődtem rendesen, gyorsan gáz elvéve, motorfékkel gurulok, és lejöttem a pályáról TB-nál. Mutató nem jön le. Megállok, felnyitom az elejét, motor ketyeg, semmi gőz, semmi. Nézem a csöveket, nem kemények. A termosztátnál lévő hideg, a hengerfejtől a hűtőbe menő meleg, venti ezerrel teker. Lassan mutató elindul lefelé, megáll ahol kell. Elindulok vissza, föl a pályára, minden rendben hazáig. Hazaérek, mutató a helyén, venti kettes fokozaton, csövek: Kiegyenlítő tartály - hűtő hideg, motor - hűtő: meleg, kiegyenlítő tartály - motor: meleg, termosztát - hűtő: kb. hideg, Torque szerint a hőfok 123.
Holnap szenzort cserélek. Azt nem tudom még, hogy melyiket cseréljem?
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Balmesz001


Offline
Csatlakozott:
2016. 02. 01.
Hozzászólások: 190

Fogyasztás:


HozzászólásElküldve: 2019.01.24 11:12:46  
 Hozzászólás sorszáma a témában: 324
 Hozzászólás témája: Re: 130-nál melegszik
Hozzászólás az előzmény idézésével

Gabess írta:
Balmesz001 írta:

Ilyenkor tényleg abnormálisan meleg a hűtővized? Nálam egyértelműen nem volt meleg, mikor pirosban volt a mutató.

Köszi a választ!
Most értem vissza a "tesztútról".
Vettem Torque Pro-t.
Induláskor ellenőriztem a hűtővíz hőmérsékletét. A pro 110 fokot mondott rá. Korábban a Lite 90-et, hát most ellenőriztem, és az is 110-et mondott. Tehát egyetértés volt közöttük.
Járattam elég sokat a motort álltában, nem volt semmi gond.
Elindultam az M1-esen kifelé, minden ok. Mikor elhagytam a Budaörsi lehajtót (benzinkút), nyugodtan mentem kifelé, majd egyszercsak a lehajtó után 1-2 száz méter után ránézek a műszerre, és már feszít is a pirosban. Meglepődtem rendesen, gyorsan gáz elvéve, motorfékkel gurulok, és lejöttem a pályáról TB-nál. Mutató nem jön le. Megállok, felnyitom az elejét, motor ketyeg, semmi gőz, semmi. Nézem a csöveket, nem kemények. A termosztátnál lévő hideg, a hengerfejtől a hűtőbe menő meleg, venti ezerrel teker. Lassan mutató elindul lefelé, megáll ahol kell. Elindulok vissza, föl a pályára, minden rendben hazáig. Hazaérek, mutató a helyén, venti kettes fokozaton, csövek: Kiegyenlítő tartály - hűtő hideg, motor - hűtő: meleg, kiegyenlítő tartály - motor: meleg, termosztát - hűtő: kb. hideg, Torque szerint a hőfok 123.
Holnap szenzort cserélek. Azt nem tudom még, hogy melyiket cseréljem?


Akkor nálad is ez lesz szerintem. Sajnos nem tudom melyik volt, és hogy fizikailag hol van. Nálam egy független szerviz 20 perc alatt megtalálta a hibát és javította.
_________________
Képek
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Gabess


Offline
Csatlakozott:
2019. 01. 23.
Hozzászólások: 4


HozzászólásElküldve: 2019.01.24 18:51:32  
 Hozzászólás sorszáma a témában: 325
 Hozzászólás témája: Re: 130-nál melegszik
Hozzászólás az előzmény idézésével

Ma megvolt a jeladó cseréje.
Eredmény: SEMMI!!!
Ha az autó áll, közben fölmelegítem, a motor eléri az üzemi hőfokot, termosztát nyit, majd a venti beindul, és normál módon működik.
Autóval megyek, egyszer csak kifekszik a mutató (pirosba). Gyorsan megállok, a víz hideg, csövek hidegek, venti kettesen pörög.A motor se meleg.
Mi lehet a baj?
Mit mutat a műszer? Honnan a mutatni való?
Van valakinek ötlete?
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Balmesz001


Offline
Csatlakozott:
2016. 02. 01.
Hozzászólások: 190

Fogyasztás:


HozzászólásElküldve: 2019.01.25 12:05:41  
 Hozzászólás sorszáma a témában: 326
 Hozzászólás témája: Re: 130-nál melegszik
Hozzászólás az előzmény idézésével

Gabess írta:
Ma megvolt a jeladó cseréje.
Eredmény: SEMMI!!!
Ha az autó áll, közben fölmelegítem, a motor eléri az üzemi hőfokot, termosztát nyit, majd a venti beindul, és normál módon működik.
Autóval megyek, egyszer csak kifekszik a mutató (pirosba). Gyorsan megállok, a víz hideg, csövek hidegek, venti kettesen pörög.A motor se meleg.
Mi lehet a baj?
Mit mutat a műszer? Honnan a mutatni való?
Van valakinek ötlete?


Nekem a Spindler Autó javította, Oroszlányban. Ha nem jutsz semmire, lehet érdemes ott próbálkozni. Pontosan mit cseréltél? Tudsz termékkódot?
_________________
Képek
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Gabess


Offline
Csatlakozott:
2019. 01. 23.
Hozzászólások: 4


HozzászólásElküldve: 2019.02.09 17:52:45  
 Hozzászólás sorszáma a témában: 327
 Hozzászólás témája: Re: 130-nál melegszik
Hozzászólás az előzmény idézésével

Idézet:

Nekem a Spindler Autó javította, Oroszlányban. Ha nem jutsz semmire, lehet érdemes ott próbálkozni. Pontosan mit cseréltél? Tudsz termékkódot?


Cikkszámot sajna nem tudok.
Közben fejlemények: van egy szűkítés az egyik csőben, az kivéve, valamint a termosztáton egy 5-ös lyuk.
Hatása: Autópályán nincs fűtés (40 - 60 fokos víz), műszer szerint 77-80 fokos hengerfej.
Terhelésnél azért sikerült 126 fokig emelkednie a hőmérsékletnek (érdi emelkedő).
Szóval lejjebb startolunk, de hűtőteljesítmény kevés.
Kérem, hogy aki tudja az átkötést, adjon róla infót v linket, ill. tippeket továbbra is várok!
Köszönöm!
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Vissza az elejére
Hozzászólások megtekintése elölről:   
 
 
Új téma nyitása   Hozzászólás a témához
Tartalomjegyzék -> Meghibásodások, szervízelési kérdések -> Hütési gondok
Időzóna: (GMT +1 óra)
Ugrás oldalra Előző  1, 2, 3 ... 9, 10, 11
Ugrás:   

11 / 11 oldal

 
Ugrás:  
Nem készíthetsz új témákat ebben a fórumban
Nem válaszolhatsz egy témára ebben a fórumban
Nem módosíthatod a hozzászólásidat a fórumban
Nem törölheted a hozzászólásaidat a fórumban
Nem szavazhatsz ebben fórumban


Forums ©

Oldalkészítés: 0.29 másodperc