Üdvözöl a(z) Magyar Ford Focus Klub
Címlap  ·  Saját beállítások  ·  Letöltések  ·  Fórum 2019.08.23. 16:24:30 

  Főmenü
 Hírek, cikkek :
 Címlap
 Régebbi cikkek, írások
 Keresés

 Tagok :
 Új tagoknak
 Klubtagoknak (zártkörű)
 Tagok listája
 Saját beállítások
 Üzenetek

 Közösség :
 Fórum
 Észrevétel küldése
 Hasznos linkek
 Fotóalbum
 Online bolt
 Apróhirdetés
 Letöltések
 Rendszámkereső
 Userbar generátor

 Adatok :
 Klubtérkép
 Top 10

  Hirdetés

  Felhasználók
Üdvözlet, Vendég
Felhasználónév
Jelszó
(Regisztráció)
Felhasználók:
Legutóbbi: bstefan
Mai: 1
Tegnapi: 2
Összesen: 25338
Látogatók:
Vendégek: 394
Tagok: 3
Összesen: 397

Jelen lévő tagok:
01: ndruboy
02: balmesz001
03: kleroo

fordfocus.hu :: Téma megtekintése - Üzemanyag ellátó rendszer probléma ?
 
  Control Panel
 
ProfilProfil   Üzeneteid olvasásához jelentkezz beÜzeneteid olvasásához jelentkezz be   BelépésBelépés Gy.I.K.Gy.I.K.   KeresésKeresés   Felhasználó listaFelhasználó lista   CsoportokCsoportok 
 
 
Új téma nyitása   Hozzászólás a témához
Tartalomjegyzék -> Meghibásodások, szervízelési kérdések -> Üzemanyag ellátó rendszer probléma ?
Időzóna: (GMT +1 óra)
Ugrás oldalra Előző  1, 2, 3, 4, 5, 6, 7, 8
Ugrás:   

FIGYELEM!
 
A fórumozók személyes adatait csak belépés után láthatod!
 
 

8 / 8 oldal
 Szerző
Üzenet Előző téma megtekintése :: Következő téma megtekintése  
     
  nokecmec1986


Offline
Csatlakozott:
2018. 06. 18.
Hozzászólások: 1


HozzászólásElküldve: 2018.06.18 19:16:06  
 Hozzászólás sorszáma a témában: 211
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok!

Úgy néz ki, hogy az adagoló (VP30) megadta magát a kocsiban:(
Elég sokat találni bontottam,de szinte mindnek más a gyári száma, hogy egyszerű legyen választani Smile
Az enyémnek 4006 a vége, találtam ígéretes darabot, de annak 4007 a száma.
Kérdésem, hogy igazándiból teljesen mindegy csak 90le-s motorból származzon, vagy van ennek vmi külön jelentősége?
Köszi Smile
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Aramitz


Offline
Csatlakozott:
2017. 11. 17.
Hozzászólások: 8


HozzászólásElküldve: 2018.07.08 09:21:05  
 Hozzászólás sorszáma a témában: 212
 Hozzászólás témája: P0136 hibakód
Hozzászólás az előzmény idézésével

Sziasztok!

Egy 2003-as 1.6-os 100 lovas benzines hatchback-em (Ghia) van. Jópár hónapja előjött egy P0136 hibakód (O2 Sensor Circuit Malfunction Bank 1 Sensor 2). Először ki lett ütve, hogy kizárjuk, hátha csak a benzin okozta. Azóta csak OMV és Shell került bele. Még kétszer előjött ez a hibakód, így a benzint már biztosra kizárhatjuk.
A hibakód alapján Lambda szonda, de olvasgattam, hogy nem biztos, hogy tényleg az a hiba, az üzemanyag ellátó rendszer is bekavarhat neki (pl. a üzemanyagpumpa).
Alapjáraton elég sokszor remeg a kocsi, de nem mindig. Próbáltam megfigyelni, hogy mikor kezdi el a remegést, először úgy tűnt, hogy esős időjárásban csinálja, de már volt olyankor is, hogy eső se volt az utóbbi napokban és mégis remegett a lámpánál állva. Úgy érzem, hogy nem húz úgy ahogy kéne ennek a motornak. Tegnap autópályán elég lassan gyorsult, olyan volt mintha telepakoltam volna a kocsit (nem ment a klíma ami visszafogta volna).
Tavaly év vége óta van meg a kocsi, azóta a "kötelező" javítások, cserék megvoltak. Vezérműszíj, vízpumpa, hosszbordás szíj, gyújtógyertyák, szelepfedéltömítés, kuplung szett + hidraulikus kinyomó csapágy, légszűrő, vákuumcső cserék voltak. Az olaj a megvétel előtt volt cserélve. A remegéshez megnézték a motortartó bakokat is (rendben voltak).
A Lambda szonda okozhat ilyen hibákat, vagy esetleg más lehet a probléma és a lambda hibakódja csak ezt jelzi? Hogy tudnám kizárni laikusként az egyéb hibákat, hogy ne költsek feleslegesen alkatrészre, szerelőre? Wifi-s OBD olvasóm van, azzal valahogy tudnám ellenőrizni az üzemanyag pumpát? Ha igen, milyen androidos programot ajánlotok, milyen értéket kéne figyelnem, milyen módon?
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Lacpac


Offline
Csatlakozott:
2014. 12. 27.
Hozzászólások: 19


HozzászólásElküldve: 2019.06.11 10:18:21  
 Hozzászólás sorszáma a témában: 213
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok,

Adott egy 2002-es 1,8 tddi fóka.
Tank 3/4-ig.
Motor menet közben megállt, izzítólámpa világított. Félregurultam, gyújtás le, majd indítottam.
Motor beindult pöccre, majd pár fordulat után megállt, kb 10 perc várakozás után ismét indítóztam, akkor is pár fordulat és megállt. Izzító visszajelző lámpa nem világított.

Felnyitottam a motorháztetőt és a gázolajszűrőt megemelgetve túl könnyűnek éreztem, szerintem egy csepp gázolaj sincs benne.
Nem volt időm vele foglalkozni, ezért be lett vontatva egy műhelyhez, ma néznek rá.
Mire számíthatok? Tudom senki nem jós, de hátha vannak tippek.
Üzemanyag szivattyú van benne egyáltalán, sehol nincs készleten...
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Vissza az elejére
Hozzászólások megtekintése elölről:   
 
 
Új téma nyitása   Hozzászólás a témához
Tartalomjegyzék -> Meghibásodások, szervízelési kérdések -> Üzemanyag ellátó rendszer probléma ?
Időzóna: (GMT +1 óra)
Ugrás oldalra Előző  1, 2, 3, 4, 5, 6, 7, 8
Ugrás:   

8 / 8 oldal

 
Ugrás:  
Nem készíthetsz új témákat ebben a fórumban
Nem válaszolhatsz egy témára ebben a fórumban
Nem módosíthatod a hozzászólásidat a fórumban
Nem törölheted a hozzászólásaidat a fórumban
Nem szavazhatsz ebben fórumban


Forums ©

Oldalkészítés: 10.5 másodperc