Üdvözöl a(z) Magyar Ford Focus Klub
Címlap  ·  Saját beállítások  ·  Letöltések  ·  Fórum 2019.08.25. 17:22:05 

  Főmenü
 Hírek, cikkek :
 Címlap
 Régebbi cikkek, írások
 Keresés

 Tagok :
 Új tagoknak
 Klubtagoknak (zártkörű)
 Tagok listája
 Saját beállítások
 Üzenetek

 Közösség :
 Fórum
 Észrevétel küldése
 Hasznos linkek
 Fotóalbum
 Online bolt
 Apróhirdetés
 Letöltések
 Rendszámkereső
 Userbar generátor

 Adatok :
 Klubtérkép
 Top 10

  Hirdetés

  Felhasználók
Üdvözlet, Vendég
Felhasználónév
Jelszó
(Regisztráció)
Felhasználók:
Legutóbbi: varlac
Mai: 2
Tegnapi: 2
Összesen: 25342
Látogatók:
Vendégek: 411
Tagok: 6
Összesen: 417

Jelen lévő tagok:
01: theseus
02: attila64
03: qqrique
04: Kapeti
05: krazek
06: lucifer

fordfocus.hu :: Téma megtekintése - Műszerfal, műszercsoport
 
  Control Panel
 
ProfilProfil   Üzeneteid olvasásához jelentkezz beÜzeneteid olvasásához jelentkezz be   BelépésBelépés Gy.I.K.Gy.I.K.   KeresésKeresés   Felhasználó listaFelhasználó lista   CsoportokCsoportok 
 
 
Új téma nyitása   Hozzászólás a témához
Tartalomjegyzék -> Meghibásodások, szervízelési kérdések -> Műszerfal, műszercsoport
Időzóna: (GMT +1 óra)
Ugrás oldalra Előző  1, 2, 3 ... 18, 19, 20
Ugrás:   

FIGYELEM!
 
A fórumozók személyes adatait csak belépés után láthatod!
 
 

20 / 20 oldal
 Szerző
Üzenet Előző téma megtekintése :: Következő téma megtekintése  
     
  lantika


Offline
Csatlakozott:
2011. 12. 20.
Hozzászólások: 854


HozzászólásElküldve: 2017.12.17 13:08:46  
 Hozzászólás sorszáma a témában: 571
 Hozzászólás témája: Re: Sziasztok!
Hozzászólás az előzmény idézésével

MixM írta:
Kicsivel több mint 2 éve vettem egy 2002-es Focus-t. Ez idáig szinte semmi problémám nem volt vele. Tegnap reggel azt tapasztaltam, hogy gyújtás ráadása után a digitális kilométerkijelző nem működik. Elindultam és akkor jött a többi probléma: üzemanyagszint, sebességmérő, fordulatszámmérő és vízhőfokmutató semmit nem jelez. Mentem kb 2 km-t, bementem a boltba. Amikor onnan elindultam minden működött tökéletesen. Meló után, délutáni indításnál megint nem működtek a fent említett műszerek. Ma reggel ugyanezt tapasztaltam. kb 2 km megtétele után újraindítás- minden működik. A műszerfalon minden más kijelző(kézifék visszajelző, ajtónyitás, irányjelző, stb...) működik rendesen. Beszéltem szervizzel, azt mondták vigyem be az autót ki kell cserélni a műszerfalat:(? Valóban ekkora lenne a probléma?


Ki lehet cserelni,de nem fontos. Vegyel bele egy bontottat,es ki tudod te is cserelni 10 perc alatt.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  MixM


Offline
Csatlakozott:
2017. 12. 17.
Hozzászólások: 4


HozzászólásElküldve: 2017.12.17 17:39:02  
 Hozzászólás sorszáma a témában: 572
 Hozzászólás témája: Re: Sziasztok!
Hozzászólás az előzmény idézésével

lantika írta:
MixM írta:
Kicsivel több mint 2 éve vettem egy 2002-es Focus-t. Ez idáig szinte semmi problémám nem volt vele. Tegnap reggel azt tapasztaltam, hogy gyújtás ráadása után a digitális kilométerkijelző nem működik. Elindultam és akkor jött a többi probléma: üzemanyagszint, sebességmérő, fordulatszámmérő és vízhőfokmutató semmit nem jelez. Mentem kb 2 km-t, bementem a boltba. Amikor onnan elindultam minden működött tökéletesen. Meló után, délutáni indításnál megint nem működtek a fent említett műszerek. Ma reggel ugyanezt tapasztaltam. kb 2 km megtétele után újraindítás- minden működik. A műszerfalon minden más kijelző(kézifék visszajelző, ajtónyitás, irányjelző, stb...) működik rendesen. Beszéltem szervizzel, azt mondták vigyem be az autót ki kell cserélni a műszerfalat:(? Valóban ekkora lenne a probléma?


Ki lehet cserelni,de nem fontos. Vegyel bele egy bontottat,es ki tudod te is cserelni 10 perc alatt.


Köszi a választ:) A cserét meg tudom oldani, ha szükséges. Igazából az érdekelt volna, hogy tényleg ki kell e cserélni? Ma délután 200 méter megtétele után indítottam újra és minden működött. Tudom, hogy a szervízek többsége nem szerelőkkel dolgozik..csak alkatrészcserélőkkel, nekik ez éri meg jobban. De miért költsek rá több 10.000 ft-t ha javítható?
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  MixM


Offline
Csatlakozott:
2017. 12. 17.
Hozzászólások: 4


HozzászólásElküldve: 2017.12.21 10:35:58  
 Hozzászólás sorszáma a témában: 573
 Hozzászólás témája: Re: Sziasztok!
Hozzászólás az előzmény idézésével

MixM írta:
lantika írta:
MixM írta:
Kicsivel több mint 2 éve vettem egy 2002-es Focus-t. Ez idáig szinte semmi problémám nem volt vele. Tegnap reggel azt tapasztaltam, hogy gyújtás ráadása után a digitális kilométerkijelző nem működik. Elindultam és akkor jött a többi probléma: üzemanyagszint, sebességmérő, fordulatszámmérő és vízhőfokmutató semmit nem jelez. Mentem kb 2 km-t, bementem a boltba. Amikor onnan elindultam minden működött tökéletesen. Meló után, délutáni indításnál megint nem működtek a fent említett műszerek. Ma reggel ugyanezt tapasztaltam. kb 2 km megtétele után újraindítás- minden működik. A műszerfalon minden más kijelző(kézifék visszajelző, ajtónyitás, irányjelző, stb...) működik rendesen. Beszéltem szervizzel, azt mondták vigyem be az autót ki kell cserélni a műszerfalat:(? Valóban ekkora lenne a probléma?


Ki lehet cserelni,de nem fontos. Vegyel bele egy bontottat,es ki tudod te is cserelni 10 perc alatt.


Köszi a választ:) A cserét meg tudom oldani, ha szükséges. Igazából az érdekelt volna, hogy tényleg ki kell e cserélni? Ma délután 200 méter megtétele után indítottam újra és minden működött. Tudom, hogy a szervízek többsége nem szerelőkkel dolgozik..csak alkatrészcserélőkkel, nekik ez éri meg jobban. De miért költsek rá több 10.000 ft-t ha javítható?


Probléma megoldva. Bontóban 8000Ft egy óracsoport. Kicseréltem, működik. Ami kicsit zavaró, hogy az autómban 154.000km van..a z új óra szerint 344.000:( Ezt majd műszaki előtt orvosolnom kell valahogy.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Gergo01


Offline
Csatlakozott:
2005. 05. 23.
Hozzászólások: 152


HozzászólásElküldve: 2017.12.24 16:51:26  
 Hozzászólás sorszáma a témában: 574
 Hozzászólás témája: Re: Sziasztok!
Hozzászólás az előzmény idézésével

MixM írta:
MixM írta:
lantika írta:
MixM írta:
Kicsivel több mint 2 éve vettem egy 2002-es Focus-t. Ez idáig szinte semmi problémám nem volt vele. Tegnap reggel azt tapasztaltam, hogy gyújtás ráadása után a digitális kilométerkijelző nem működik. Elindultam és akkor jött a többi probléma: üzemanyagszint, sebességmérő, fordulatszámmérő és vízhőfokmutató semmit nem jelez. Mentem kb 2 km-t, bementem a boltba. Amikor onnan elindultam minden működött tökéletesen. Meló után, délutáni indításnál megint nem működtek a fent említett műszerek. Ma reggel ugyanezt tapasztaltam. kb 2 km megtétele után újraindítás- minden működik. A műszerfalon minden más kijelző(kézifék visszajelző, ajtónyitás, irányjelző, stb...) működik rendesen. Beszéltem szervizzel, azt mondták vigyem be az autót ki kell cserélni a műszerfalat:(? Valóban ekkora lenne a probléma?


Ki lehet cserelni,de nem fontos. Vegyel bele egy bontottat,es ki tudod te is cserelni 10 perc alatt.


Köszi a választ:) A cserét meg tudom oldani, ha szükséges. Igazából az érdekelt volna, hogy tényleg ki kell e cserélni? Ma délután 200 méter megtétele után indítottam újra és minden működött. Tudom, hogy a szervízek többsége nem szerelőkkel dolgozik..csak alkatrészcserélőkkel, nekik ez éri meg jobban. De miért költsek rá több 10.000 ft-t ha javítható?


Probléma megoldva. Bontóban 8000Ft egy óracsoport. Kicseréltem, működik. Ami kicsit zavaró, hogy az autómban 154.000km van..a z új óra szerint 344.000:( Ezt majd műszaki előtt orvosolnom kell valahogy.


Szia, műszerfal csatit tisztítsd meg, huncut dolgokat művelhet, nekem 3 évig csinálta, hogy ha levettem a gyújtást a hőfok és üzaszint jelző beállt középre mint a gerely, már mindent mértem, és ez volt a megoldás.
Kellemes ünnepeket és sok szerencsét, majd írj.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  MixM


Offline
Csatlakozott:
2017. 12. 17.
Hozzászólások: 4


HozzászólásElküldve: 2017.12.24 16:59:34  
 Hozzászólás sorszáma a témában: 575
 Hozzászólás témája: Re: Sziasztok!
Hozzászólás az előzmény idézésével

Gergo01 írta:
MixM írta:
MixM írta:
lantika írta:
MixM írta:
Kicsivel több mint 2 éve vettem egy 2002-es Focus-t. Ez idáig szinte semmi problémám nem volt vele. Tegnap reggel azt tapasztaltam, hogy gyújtás ráadása után a digitális kilométerkijelző nem működik. Elindultam és akkor jött a többi probléma: üzemanyagszint, sebességmérő, fordulatszámmérő és vízhőfokmutató semmit nem jelez. Mentem kb 2 km-t, bementem a boltba. Amikor onnan elindultam minden működött tökéletesen. Meló után, délutáni indításnál megint nem működtek a fent említett műszerek. Ma reggel ugyanezt tapasztaltam. kb 2 km megtétele után újraindítás- minden működik. A műszerfalon minden más kijelző(kézifék visszajelző, ajtónyitás, irányjelző, stb...) működik rendesen. Beszéltem szervizzel, azt mondták vigyem be az autót ki kell cserélni a műszerfalat:(? Valóban ekkora lenne a probléma?


Ki lehet cserelni,de nem fontos. Vegyel bele egy bontottat,es ki tudod te is cserelni 10 perc alatt.


Köszi a választ:) A cserét meg tudom oldani, ha szükséges. Igazából az érdekelt volna, hogy tényleg ki kell e cserélni? Ma délután 200 méter megtétele után indítottam újra és minden működött. Tudom, hogy a szervízek többsége nem szerelőkkel dolgozik..csak alkatrészcserélőkkel, nekik ez éri meg jobban. De miért költsek rá több 10.000 ft-t ha javítható?


Probléma megoldva. Bontóban 8000Ft egy óracsoport. Kicseréltem, működik. Ami kicsit zavaró, hogy az autómban 154.000km van..a z új óra szerint 344.000:( Ezt majd műszaki előtt orvosolnom kell valahogy.


Szia, műszerfal csatit tisztítsd meg, huncut dolgokat művelhet, nekem 3 évig csinálta, hogy ha levettem a gyújtást a hőfok és üzaszint jelző beállt középre mint a gerely, már mindent mértem, és ez volt a megoldás.
Kellemes ünnepeket és sok szerencsét, majd írj.


Szia! Köszi a tippet. A középre beállást már jó ideje nekem is csinálta. Sajnos a tisztítás nem használt semmit. Januárban elviszem műszerészhez és megnézetem. Addig marad a bontóból vásárolt csere:). Egyenlőre az működik rendesen.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  kulik89


Offline
Csatlakozott:
2017. 12. 10.
Hozzászólások: 1


HozzászólásElküldve: 2017.12.26 14:39:56  
 Hozzászólás sorszáma a témában: 576
 Hozzászólás témája: órák
Hozzászólás az előzmény idézésével

Sziasztok!

Egy 2003-as Ford Focus 1.6 Comfort-hoz lenne olyan kérdésem,hogy nem működnek az óráim( km óra,fordulatszámmérő,hőfok)
Mi lehet az oka?

Köszönöm!
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  zsoci2


Offline
Csatlakozott:
2012. 10. 15.
Hozzászólások: 11


HozzászólásElküldve: 2018.03.31 18:13:08  
 Hozzászólás sorszáma a témában: 577
 Hozzászólás témája: Műszerfal, műszercsoport
Hozzászólás az előzmény idézésével

Sziasztok,

az én műszerfal problémám a következő, melyhez a segítségeteket szeretném kérni:

2003-as 1,6-os fókánknál a mi problémánk 2010 elején kezdődött. Hol mutatta, hol nem a sebességet, fordulatszámot, világított a sárga motor lámpa, a kilóméteróra számlálón vízszintes vonalak jelentek meg, egyedül az üzemanyag volt pontos. Ekkor még leállítással-újraindítással meg lehetett „javítani” a működést.

Első próbálkozásunk még 2010-ben a Haudek szerviz volt, ahol nem találták meg a hiba okát, de minden forrasztást újra forrasztottak, hátha csak elöregedett.
Ekkor részlegesen megjavult, de sajnos 2 hónap múlva ismét fel-felbukkantak a korábbi problémák.

Ezt megunva 2012-ben megtörtént a sebesség jeladó cseréje.

Ezután kicsit hosszabban volt talán jó, de 2014 óta ismét rosszalkodik.

Korábban télen volt gyakrabban hibás a működése, mostanság a melegedő nyári időszak a kritikusabb. Pl. tavaly nyáron egyáltalán nem működött, majd télen teljesen megjavult és most az idő melegedésével jött elő ismét a probléma.

A mostani állapota szerint ha nem működik, akkor a gyújtás ráadása után 2 mp-ig mutatja az aktuális/összes kilométert, majd jön a „--------„ jelzés. Most már az újraindítás sem segít.

Korábban, amikor nem működött, az aktuális megtett kilométert egyáltalán nem mérte, de az összes kilométert viszont igen. Amikor újra jól működött láttuk, hogy az összesített adat a megfelelően növekedett adatot mutatta. Most viszont hibás működésnél már egyiket sem méri.

Mit javasoltok, milyen irányban érdemes elindulni? Egy pár ötletet összegyűjtöttem, nem tudom melyik használható az esetemben - mit javasoltok?:
-Haudek,
- műszercsoport: „kicsit megtakarítottam, a csatlakozónál wd40-el megfújtam, összeraktam,”
- műszercsoport-csere. Valaki írta, hogy „Hátul szét volt égve egy része és hol érintkezett ,hol nem”. Nekem most év elején ki kellett cserélnem a tompított izzó foglalataimat, mert szétégtek.
- sebesség jeladó csere,
- „a jeladóhoz menő kábeleket nézzem meg nem e sérültek, szakadtak, mert az indukciós jeladó nem romlik el”
- „tisztítás: A jeladóról a csatlakozót lehúztam kontakt tisztító spray-el befújtam majd pár perc száradást követően visszadugtam”
- „2-es, 3-as hengernél, hogy a kábelköteg hozzáért a gyertyakábelhez, ami bevezetett zavaró jelet a műszercsoportba”
- „akkumulátor alatt a karosszérián a gyári testpontok elkorrodáltak”
- „gyújtó kábeleket széjelebb húzta egymáshoz képest ,hogy ne fedjék egymást és meg szűnt a probléma”
- „Ez a jele annak, hogy kezd meghalni az akumlatorod”
- „egyszerű kontakthiba valamelyik csatlakozóban – kontakt spray”
- „Ezt a hibát inkább a valahol a főáramkörben keresd. Vizsgáld meg a generátor főkábelt, az akkumulátor kábeleit valahol nem tökéletes a kontakt érdemes lenne a kábelvégeket megtisztítani leforrassztani.”

Kérlek írjátok meg, Ti mivel kezdenétek a javítást.

Köszönöm szépen a segítségeteket!
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Laxxon


Offline
Csatlakozott:
2009. 02. 07.
Hozzászólások: 86


HozzászólásElküldve: 2018.04.02 08:12:13  
 Hozzászólás sorszáma a témában: 578
 Hozzászólás témája: Re: Műszerfal, műszercsoport
Hozzászólás az előzmény idézésével

zsoci2 írta:
Sziasztok,

az én műszerfal problémám a következő, melyhez a segítségeteket szeretném kérni:



Kérlek írjátok meg, Ti mivel kezdenétek a javítást.

Köszönöm szépen a segítségeteket!


Max 10 ért kapsz bontott óracsoportot, ha nem javul meg tőle, lehet a költségesebb, időigényesebb vezeték ellenörzésekbe belevágni.. szerintem.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  zsoci2


Offline
Csatlakozott:
2012. 10. 15.
Hozzászólások: 11


HozzászólásElküldve: 2018.04.03 20:01:28  
 Hozzászólás sorszáma a témában: 579
 Hozzászólás témája: Re: Műszerfal, műszercsoport
Hozzászólás az előzmény idézésével

Laxxon írta:
zsoci2 írta:
Sziasztok,

az én műszerfal problémám a következő, melyhez a segítségeteket szeretném kérni:



Kérlek írjátok meg, Ti mivel kezdenétek a javítást.

Köszönöm szépen a segítségeteket!


Max 10 ért kapsz bontott óracsoportot, ha nem javul meg tőle, lehet a költségesebb, időigényesebb vezeték ellenörzésekbe belevágni.. szerintem.


Köszönöm a tippet!
És azt hogyan lehet orvosolni, hogyha a bontott óracsoportban 350.000 km van, de a mienkben pedig csak 120.000 Smile
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Tibor5791


Offline
Csatlakozott:
2010. 01. 20.
Hozzászólások: 1


HozzászólásElküldve: 2018.05.09 17:45:06  
 Hozzászólás sorszáma a témában: 580
 Hozzászólás témája: Leáll a kilóméteróra
Hozzászólás az előzmény idézésével

Sziasztok!

Ezt a hibát produlkálja a kilóméteróra számláló. Egyszer csak megszűnik működni és egy idő múlva kis vonalak jelennek meg a számláló helyett. A szerelő azt mondta, hogy ez a Focus gyerekbetegsége, óracsoportot kell szerélni!
Szerintetek mi lehet a probléma?

Előre is köszi a válaszokat!
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  sziku69


Offline
Csatlakozott:
2018. 04. 12.
Hozzászólások: 8


HozzászólásElküldve: 2018.06.05 08:57:14  
 Hozzászólás sorszáma a témában: 581
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok!
Pár napja le kellett kötnöm az aksit. Mióta visszakötöttem nem működik rendesen az információs óra. Nullát mutat. Nem reagáll a gombokra sem.
Mi lehet a gond? Rolling Eyes
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  horiisign


Offline
Csatlakozott:
2018. 06. 24.
Hozzászólások: 3


HozzászólásElküldve: 2018.06.24 13:48:14  
 Hozzászólás sorszáma a témában: 582
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok!

Az autó szerelőnél volt műszakiztatás előtt...
Nos az lenne a konkrét helyzet hogy az autóban előtte cseréltek tápszivattyút is, mert letapadt aztán nem indult... Ezt követően cseréltek az autóban egy óracsoportot is, na most itt jön a probléma, az üzemanyagszint jelző működik... Csak fordítva, minnél kevesebb bent a benzin annál többet mutat az óra, valamint a töltésjelző lámpa is vilàgít, és a légzsák lámpája is, korábban ezekkel nem volt gond. Tölt a generátor most is rendesen... Elvileg 2 légzsákos autóból került át az óra, ebbe ami csak kormánylégzsákos. Azt mondták nem megfelelő volt a csatlakozó stb... Lényegtelen, nekem első körben ami gondot okoz az az üzemanyag-szintjelzőnek a problémája, valaki esetleg ötlet? Szintjelzőnél polaritás csere? Melyik vezeték melyik lehet? Hogy ellenőrizzem?

Előre is köszönöm!

2000-es 1.6 Benzin Smile
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  fiesta


Offline
Csatlakozott:
2004. 01. 28.
Hozzászólások: 2888


HozzászólásElküldve: 2018.06.24 15:07:19  
 Hozzászólás sorszáma a témában: 583
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

horiisign írta:
...a légzsák lámpája is...


Csak egy dologhoz szólnék hozzá:
Ha a légzsákrendszer hibát jelez, akkor lehet, hogy balesetnél a kormánylégzsák nem fog működni és az övfeszítők sem.
A rendszer letiltja magát.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  horiisign


Offline
Csatlakozott:
2018. 06. 24.
Hozzászólások: 3


HozzászólásElküldve: 2018.06.24 16:53:27  
 Hozzászólás sorszáma a témában: 584
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

fiesta írta:
horiisign írta:
...a légzsák lámpája is...


Csak egy dologhoz szólnék hozzá:
Ha a légzsákrendszer hibát jelez, akkor lehet, hogy balesetnél a kormánylégzsák nem fog működni és az övfeszítők sem.
A rendszer letiltja magát.


Tisztában vagyok ezekkel a problémákkal ezért szeretném kiküszöbölni ezeket a gondokat.
Az előző műszerfal fogalmam sincs miért lett kompletten kicserélve benne... Gondolom könnyebbnek tűnt mint kicserélgetni az izzókat az indexnél... Látszatra amúgy teljesen ugyan az a 2 óracsoport, talán 1-2 szimbólum tér el.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  petdon


Offline
Csatlakozott:
2018. 08. 19.
Hozzászólások: 1


HozzászólásElküldve: 2018.08.19 20:06:12  
 Hozzászólás sorszáma a témában: 585
 Hozzászólás témája: Re: Lcd kijelző
Hozzászólás az előzmény idézésével

Jani44 írta:
simitomi írta:
Sziasztok,

Néhány hónapja vettem egy 2007-es Focus kombit, s most vettem észre, hogy az lcd kijelző, ami a kilométeróra-állást mutatja, nem alszik el, ha lezárom az autót és beriasztok. Nem tudom, mikor kezdődött, csak most vettem észre...

Világít szegény egész éjszaka. Találkozott már valaki ilyennel?


Mernék fogadni, hogy 2es fokád van. Azok ilyenek és kell neki idő mire kialszik.


szia meg lett a megolgás a kmóra világítás problémára?
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  JanosKeri


Offline
Csatlakozott:
2019. 01. 15.
Hozzászólások: 1


HozzászólásElküldve: 2019.01.15 11:58:52  
 Hozzászólás sorszáma a témában: 586
 Hozzászólás témája: Focus 1.4 ambiente csomagtérnyitó hiba!
Hozzászólás az előzmény idézésével

Sziasztok!

Adott egy 2000 decemberi ferdehátú focus, aminek elkezdett a csomagtér ajtaja kinyitni. Sajnos költözés miatt a kezdeteknél nem volt időm foglalkozni vele, de már akkor is utánaolvastam itt egy kicsit, és láttam, hogy mikrokapcsoló csere általában megoldotta a problémát. Úgy voltam vele, hogy majd az ünnepek után orvosolom a problémát, ráadásul egy idő után a nyitogatás elmaradt, és csak kulccsal lehetett nyitni, de úgy voltam vele, semmi baj legalább biztosan nem nyílik ki.
A hétvégén elkezdtem átnézni a kocsit, a lenti két dolgot tapasztaltam:
Ha a csomagtérnyitó gombját megnyomom akkor felvillan a műszerfal világítás, és olyan figyelmeztető hangot ad, mint amikor leveszem a gyújtást, de a világítást nem kapcsoltam le.
Gyújtásnál a középső konzolon a műszerek világítanak,(lehet hogy ez a másik hibától független, de eddig csak akkor világított a konzol, ha a világításkapcsolót bekapcsoltam.
Akinek bármilyen tanácsa, vagy meglátása van az szívesen fogadom.
Előre is köszönöm a segítséget
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  nickrivers


Offline
Csatlakozott:
2015. 12. 28.
Hozzászólások: 2


HozzászólásElküldve: 2019.06.18 01:17:47  
 Hozzászólás sorszáma a témában: 587
 Hozzászólás témája: Levegőirány-szabályzó
Hozzászólás az előzmény idézésével

Sziasztok!

2001-es Focusban tönkrement a klíma levegő-irány szabályzója, vagyis amivel be lehet állítani, hogy hova fújja a levegőt. Csak a szélvédőre és szélvédőre/lábra értékek között tudok választani, ennél visszább nem lehet tekerni.

Találtam a Cromaxnál erre egy alkatrészt, ami szerintem megoldhatná a problémát:

https://cromax.hu/utasterbelsoter/muszerfal_es_alkatreszei/futes_hutes_vezerlo_reszek/levegoirany_kapcsolo_futeshez_ford_focus_1998-2005_22741

Csak gondoltam előbb megkérdezem, van-e valakinek tapasztalate ezzel kapcsolatban? Mert nem akarom megvenni ezt az alkatrészt, ha én is meg tudnám javítni, vagy lehet esetleg más probléma is.

Előre is köszi!

Üdv:
NickRivers
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  csitu


Offline
Csatlakozott:
2019. 08. 11.
Hozzászólások: 2


HozzászólásElküldve: 2019.08.11 18:53:22  
 Hozzászólás sorszáma a témában: 588
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok!
Új vagyok itt ,most vettem egy 2018-as ford fous kombit(2014-2018)aminek törött az eleje.
Esetleg tud valaki egy service manualt ehhez a modellhez,mert ki szeretném cserélni a légzsákokat?
Köszönöm(hátha van valakinek ,vagy vennék is ha lehet)
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  csitu


Offline
Csatlakozott:
2019. 08. 11.
Hozzászólások: 2


HozzászólásElküldve: 2019.08.11 18:54:09  
 Hozzászólás sorszáma a témában: 589
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok!
Új vagyok itt ,most vettem egy 2018-as ford fous kombit(2014-2018)aminek törött az eleje.
Esetleg tud valaki egy service manualt ehhez a modellhez,mert ki szeretném cserélni a légzsákokat?
Köszönöm(hátha van valakinek ,vagy vennék is ha lehet)
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Vissza az elejére
Hozzászólások megtekintése elölről:   
 
 
Új téma nyitása   Hozzászólás a témához
Tartalomjegyzék -> Meghibásodások, szervízelési kérdések -> Műszerfal, műszercsoport
Időzóna: (GMT +1 óra)
Ugrás oldalra Előző  1, 2, 3 ... 18, 19, 20
Ugrás:   

20 / 20 oldal

 
Ugrás:  
Nem készíthetsz új témákat ebben a fórumban
Nem válaszolhatsz egy témára ebben a fórumban
Nem módosíthatod a hozzászólásidat a fórumban
Nem törölheted a hozzászólásaidat a fórumban
Nem szavazhatsz ebben fórumban


Forums ©

Oldalkészítés: 0.70 másodperc