Üdvözöl a(z) Magyar Ford Focus Klub
Címlap  ·  Saját beállítások  ·  Letöltések  ·  Fórum 2021.01.22. 23:00:11 

  Főmenü
 Hírek, cikkek :
 Címlap
 Régebbi cikkek, írások
 Keresés

 Tagok :
 Új tagoknak
 Klubtagoknak (zártkörű)
 Tagok listája
 Saját beállítások
 Üzenetek

 Közösség :
 Fórum
 Észrevétel küldése
 Hasznos linkek
 Fotóalbum
 Online bolt
 Apróhirdetés
 Letöltések
 Rendszámkereső
 Userbar generátor

 Adatok :
 Klubtérkép
 Top 10

  Hirdetés

  Felhasználók
Üdvözlet, Vendég
Felhasználónév
Jelszó
(Regisztráció)
Felhasználók:
Legutóbbi: Roland_Erdo
Mai: 1
Tegnapi: 3
Összesen: 26051
Látogatók:
Vendégek: 444
Tagok: 1
Összesen: 445

Jelen lévő tagok:
01: Attila64

fordfocus.hu :: Téma megtekintése - Néhány műszaki kérdés... Guruk, segítsetek!!!
 
  Control Panel
 
ProfilProfil   Üzeneteid olvasásához jelentkezz beÜzeneteid olvasásához jelentkezz be   BelépésBelépés Gy.I.K.Gy.I.K.   KeresésKeresés   Felhasználó listaFelhasználó lista   CsoportokCsoportok 
 
 
Új téma nyitása   Hozzászólás a témához
Tartalomjegyzék -> Mindent a Ford Focusról -> Néhány műszaki kérdés... Guruk, segítsetek!!!
Időzóna: (GMT +1 óra)
Ugrás oldalra Előző  1, 2, 3 ... 360, 361, 362
Ugrás:   

FIGYELEM!
 
A fórumozók személyes adatait csak belépés után láthatod!
 
 

362 / 362 oldal
 Szerző
Üzenet Előző téma megtekintése :: Következő téma megtekintése  
     
  xandrosz


Offline
Csatlakozott:
2014. 12. 02.
Hozzászólások: 4


HozzászólásElküldve: 2020.06.19 18:45:10  
 Hozzászólás sorszáma a témában: 10831
 Hozzászólás témája: Re: Csomagtér roló rögzítő
Hozzászólás az előzmény idézésével

Naranek írta:
Egy használtan vásárolt 2014-es Focus kombi csomagtér rolójának a rögzítője hiányzik jobb oldalon (ahova kihúzás után bekattanna). Az alkatrész pontos megnevezését sem tudom Smile
Ha valakinek lenne tipje, hogy mi a neve és honnan lehet beszerezni, azt megköszönném.


Talán itt nézz szét...https://racingbazar.hu/ford/focus/?csomagtér+roló
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  xandrosz


Offline
Csatlakozott:
2014. 12. 02.
Hozzászólások: 4


HozzászólásElküldve: 2020.06.19 18:55:33  
 Hozzászólás sorszáma a témában: 10832
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Üdv!

Segítséget kérnék. Van egy ford focus cabriolet-m, képtelen vagyok a hátsó ülést és támlát kiszedni (szakszerűen) - üléshuzat felrakáshoz.
Előre is köszönöm az instrukciókat!!
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Balcsix


Offline
Csatlakozott:
2016. 10. 10.
Hozzászólások: 37


HozzászólásElküldve: 2020.07.02 18:31:01  
 Hozzászólás sorszáma a témában: 10833
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok!

Pár napja fellépett egy olyan probléma, hogy intenzívebb gyorsításnál-gázadásnál nem gyorsul úgy az autó, ahogy eddig. Röviden nem érzem azt a nyomatékot kisebb, illetve magasabb fordulaton sem. Ha pedig forgatom (5-6 ezerig), pörög a motor, de olyan érzésem van mintha egyszer-egyszer megtorpanna az autó. Szóval csak pörög, de menni közel sem megy annyira mint eddig.

Ha jól sejtem, a hibát valahol az üzemanyagrendszerben kell keresnem (esetleg üzemanyagszűrő csere stb...), vagy inkább gyújtásoldali?

Az autó egy 99-es 1.8 benzines.

Előre is köszönöm!
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  zolim


Offline
Csatlakozott:
2020. 05. 27.
Hozzászólások: 8


HozzászólásElküldve: 2020.08.18 18:31:29  
 Hozzászólás sorszáma a témában: 10834
 Hozzászólás témája: Felso motorburkolat
Hozzászólás az előzmény idézésével

Sziasztok!
Ide irok, mert nem enged uj temat felvennem.
2005-os 100LE-s benzines focusom van. Ide keresek felso motorvedo burkolatot, mert ebben is megall a viz egy kiadosabb eso utan. De eddig nem talaltam. Lattam, hogy a 40-es Volvon gyarilag van. De botottat ott sem talaltam. Valakinek vmi hasznalhato otlete?
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Attila64
Területi képviselő


Offline
Csatlakozott:
2005. 12. 30.
Hozzászólások: 25041


HozzászólásElküldve: 2020.08.18 19:00:51  
 Hozzászólás sorszáma a témában: 10835
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Ehhez az autóhoz nem volt fedél.

Az ablaktörlő spricclije okozza gondot, amelyet egy újabb tipussal lehet orvosolni, és utána nem lesz beázás....
_________________
Peace and Love! (J.Lennon)



Ha matrica igényed van, akkor keress bátran!
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  fordfocusnl


Offline
Csatlakozott:
2016. 01. 13.
Hozzászólások: 1


HozzászólásElküldve: 2020.11.30 00:02:11  
 Hozzászólás sorszáma a témában: 10836
 Hozzászólás témája: Ford Focus Flexifuel környezetvédelmi osztály besorolás euro-III vagy Euro-IV
Hozzászólás az előzmény idézésével

Sziasztok!

Tudja valaki, hogy egy 2007-es Flexifuel Focus Euro-III vagy Euro-IV besorolású?
Külföldről behozott autóval voltam a Mozaik utcában, de 6-os környezetvédelmi osztályba sorolták Euro-III-asként, pedig mindenhol azt olvasom, hogy ezek Euro-IV-esek, már csak azért is, mert 2007-ben jelent meg, amikor az Euro-IV kötelező volt.
Pl
https://katalogus.hasznaltauto.hu/ford/ford_focus_1.8_ffv_trend-10294
Köszönöm előre is ha van valakinek erről infója!
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  bensz


Offline
Csatlakozott:
2020. 12. 02.
Hozzászólások: 1


HozzászólásElküldve: 2020.12.24 08:18:43  
 Hozzászólás sorszáma a témában: 10837
 Hozzászólás témája: Tolatólámpa
Hozzászólás az előzmény idézésével

Sziasztok!

Van egy 2004-es 1.8as tddi motorral felszerelt kombi focusom, a tolatólámpám csak akkor müködik ha kézzel rátartok oldalirányba miután hátramenetbe tettem az autót. Esetleg valakinek van ötlete hogy mi lehet a hiba?
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Balcsix


Offline
Csatlakozott:
2016. 10. 10.
Hozzászólások: 37


HozzászólásElküldve: 2020.12.27 18:13:28  
 Hozzászólás sorszáma a témában: 10838
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok!

Adott egy 99-es 1.8 16v fóka.
Az lenne a kérdésem, hogy milyen problémára utal, ha első indításkor még indítás után 1-2 másodpercet világít az ABS és a kézifék visszajelző lámpa a műszerfalon? Utána eltűnik, és nem jelentkezik többet.
Az autót télen nem használom, ezért csak legjobb esetben is hetente, de inkább 2 hetente indítom be, és gurulok vele 1 kört.

Én alacsony akkufeszre tippelek, de ha van valami tippetek, akkor szívesen fogadom!

Előre is köszönöm!
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  garcia66


Offline
Csatlakozott:
2020. 12. 14.
Hozzászólások: 2


HozzászólásElküldve: 2020.12.28 09:54:10  
 Hozzászólás sorszáma a témában: 10839
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Balcsix írta:
Sziasztok!

Adott egy 99-es 1.8 16v fóka.
Az lenne a kérdésem, hogy milyen problémára utal, ha első indításkor még indítás után 1-2 másodpercet világít az ABS és a kézifék visszajelző lámpa a műszerfalon? Utána eltűnik, és nem jelentkezik többet.
Az autót télen nem használom, ezért csak legjobb esetben is hetente, de inkább 2 hetente indítom be, és gurulok vele 1 kört.

Én alacsony akkufeszre tippelek, de ha van valami tippetek, akkor szívesen fogadom!

Előre is köszönöm!


Szia!
A legegyszerűbbel kezdd - töltsd fel az aksit és meglátod, hogy elmúlik-e a jelenség. Egyébként, ha nem használod a kocsit télen, akkor érdemes töltőre tenni az aksit havonta. Vagy vehetsz csepptöltőt (Aldi/Lidl - 5-6 ezer) amit egész télen rajta hagyhatsz úgy is, hogy nem szereled ki az akkumulátort. Ezek a töltők már nem károsítják az elektronikát úgy sem, ha nem veszed le az aksi sarukat. De ez le is van írva a használati utasításban. Smile
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Balcsix


Offline
Csatlakozott:
2016. 10. 10.
Hozzászólások: 37


HozzászólásElküldve: 2020.12.31 02:26:12  
 Hozzászólás sorszáma a témában: 10840
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

garcia66 írta:
Balcsix írta:
Sziasztok!

Adott egy 99-es 1.8 16v fóka.
Az lenne a kérdésem, hogy milyen problémára utal, ha első indításkor még indítás után 1-2 másodpercet világít az ABS és a kézifék visszajelző lámpa a műszerfalon? Utána eltűnik, és nem jelentkezik többet.
Az autót télen nem használom, ezért csak legjobb esetben is hetente, de inkább 2 hetente indítom be, és gurulok vele 1 kört.

Én alacsony akkufeszre tippelek, de ha van valami tippetek, akkor szívesen fogadom!

Előre is köszönöm!


Szia!
A legegyszerűbbel kezdd - töltsd fel az aksit és meglátod, hogy elmúlik-e a jelenség. Egyébként, ha nem használod a kocsit télen, akkor érdemes töltőre tenni az aksit havonta. Vagy vehetsz csepptöltőt (Aldi/Lidl - 5-6 ezer) amit egész télen rajta hagyhatsz úgy is, hogy nem szereled ki az akkumulátort. Ezek a töltők már nem károsítják az elektronikát úgy sem, ha nem veszed le az aksi sarukat. De ez le is van írva a használati utasításban. Smile


Azóta ahogy észrevettem leginkább 2 hét vagy több idő elteltével jön elő télen ha nincs beindítva, szóval nagyon úgy tűnik, hogy az akksi töltöttsége okozza. Van itthon csepptöltő, akkor rá is rakom.
Köszönöm a segítséget! Smile
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Korci


Offline
Csatlakozott:
2007. 04. 29.
Hozzászólások: 348


HozzászólásElküldve: 2021.01.02 20:38:28  
 Hozzászólás sorszáma a témában: 10841
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok!Másik topicban már leirtam a gondomat,sajnos villanyos szakihoz talán ebben a hónapban kapok időpontot..bemásolom ide is a problémám,hátha van valami amit esetleg nem vettem észre..
"Sziasztok!Kb 3 hete az aláirásomban szereplő járgányomban az alábbi hiba jött elő:Indultam volna dolgozni,gyújtásráadás után az ABS és a felkiáltójel "égve" maradt.Másnap a szerelőmnél kiolvastattam a hibakódokat,a műszerfali otthoni tesztnél "dtc none" fogadott.Nos kiolvasás után a bal első abs jeladóra panaszkodott,továbbá egy alacsony akkufesz hiba,illetve a P1000-es hibakód volt a tárolóban.Jeladó cserélve lett,azt a hibakódot tudtuk is törölni utána..de sajnos ugyanúgy a két visszajelző világit,nincs ABS-em Crying or Very sad Akku ellenőrizve lett,2 nap állás után sem megy 12 volt alá a fesz.Pöccre indul hidegen is az autó.Szerelőm szerint valami elektromos hiba lehet.Annyit csináltam még,hogy a fékfolyadék tartály csatiját is lecsekkoltam ,nos látszott rajta oxidáció,megtisztogattam de semmi javulás.Sajnos az autóvillamosságim még nem tudott fogadni.Autót muszáj használnom,persze ésszel..l Addig is nincs valami ötletetek,hogy merre keressem a hibát?Esetleg volt e már valakinek ilyen hiba?Előre is köszönöm ha válaszoltok."
_________________
POWER IS NOTHING WITHOUT CONTROL

"Adj egy csavarhúzót,hogy haladjunk..."

Ford Focus 1.6 B. Ghia sedan 2000 A.D

Albumom
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  mugab


Offline
Csatlakozott:
2005. 03. 04.
Hozzászólások: 395


HozzászólásElküldve: 2021.01.04 00:20:34  
 Hozzászólás sorszáma a témában: 10842
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Korci írta:
Sziasztok!Másik topicban már leirtam a gondomat,sajnos villanyos szakihoz talán ebben a hónapban kapok időpontot..bemásolom ide is a problémám,hátha van valami amit esetleg nem vettem észre..
"Sziasztok!Kb 3 hete az aláirásomban szereplő járgányomban az alábbi hiba jött elő:Indultam volna dolgozni,gyújtásráadás után az ABS és a felkiáltójel "égve" maradt.Másnap a szerelőmnél kiolvastattam a hibakódokat,a műszerfali otthoni tesztnél "dtc none" fogadott.Nos kiolvasás után a bal első abs jeladóra panaszkodott,továbbá egy alacsony akkufesz hiba,illetve a P1000-es hibakód volt a tárolóban.Jeladó cserélve lett,azt a hibakódot tudtuk is törölni utána..de sajnos ugyanúgy a két visszajelző világit,nincs ABS-em Crying or Very sad Akku ellenőrizve lett,2 nap állás után sem megy 12 volt alá a fesz.Pöccre indul hidegen is az autó.Szerelőm szerint valami elektromos hiba lehet.Annyit csináltam még,hogy a fékfolyadék tartály csatiját is lecsekkoltam ,nos látszott rajta oxidáció,megtisztogattam de semmi javulás.Sajnos az autóvillamosságim még nem tudott fogadni.Autót muszáj használnom,persze ésszel..l Addig is nincs valami ötletetek,hogy merre keressem a hibát?Esetleg volt e már valakinek ilyen hiba?Előre is köszönöm ha válaszoltok."
Esetleg levenném a sarut, hátha újraindul az abs...
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Blackfriar


Offline
Csatlakozott:
2006. 10. 29.
Hozzászólások: 77


HozzászólásElküldve: 2021.01.04 19:35:57  
 Hozzászólás sorszáma a témában: 10843
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok !
Az a problémám, hogy ha bezárom az autót, akkor mindegyik ajtó bezár, kivéve a bal elsőt.
Mindegy, hogy távirányítóval, kulccsal vagy a belső kallantyúval történik a zárás.
Mi lehet a gond ?
Előre is köszönöm a segítségeteket.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Korci


Offline
Csatlakozott:
2007. 04. 29.
Hozzászólások: 348


HozzászólásElküldve: 2021.01.04 23:50:34  
 Hozzászólás sorszáma a témában: 10844
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

mugab írta:
Korci írta:
Sziasztok!Másik topicban már leirtam a gondomat,sajnos villanyos szakihoz talán ebben a hónapban kapok időpontot..bemásolom ide is a problémám,hátha van valami amit esetleg nem vettem észre..
"Sziasztok!Kb 3 hete az aláirásomban szereplő járgányomban az alábbi hiba jött elő:Indultam volna dolgozni,gyújtásráadás után az ABS és a felkiáltójel "égve" maradt.Másnap a szerelőmnél kiolvastattam a hibakódokat,a műszerfali otthoni tesztnél "dtc none" fogadott.Nos kiolvasás után a bal első abs jeladóra panaszkodott,továbbá egy alacsony akkufesz hiba,illetve a P1000-es hibakód volt a tárolóban.Jeladó cserélve lett,azt a hibakódot tudtuk is törölni utána..de sajnos ugyanúgy a két visszajelző világit,nincs ABS-em Crying or Very sad Akku ellenőrizve lett,2 nap állás után sem megy 12 volt alá a fesz.Pöccre indul hidegen is az autó.Szerelőm szerint valami elektromos hiba lehet.Annyit csináltam még,hogy a fékfolyadék tartály csatiját is lecsekkoltam ,nos látszott rajta oxidáció,megtisztogattam de semmi javulás.Sajnos az autóvillamosságim még nem tudott fogadni.Autót muszáj használnom,persze ésszel..l Addig is nincs valami ötletetek,hogy merre keressem a hibát?Esetleg volt e már valakinek ilyen hiba?Előre is köszönöm ha válaszoltok."
Esetleg levenném a sarut, hátha újraindul az abs...


Az már megvolt többször is..
_________________
POWER IS NOTHING WITHOUT CONTROL

"Adj egy csavarhúzót,hogy haladjunk..."

Ford Focus 1.6 B. Ghia sedan 2000 A.D

Albumom
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Vissza az elejére
Hozzászólások megtekintése elölről:   
 
 
Új téma nyitása   Hozzászólás a témához
Tartalomjegyzék -> Mindent a Ford Focusról -> Néhány műszaki kérdés... Guruk, segítsetek!!!
Időzóna: (GMT +1 óra)
Ugrás oldalra Előző  1, 2, 3 ... 360, 361, 362
Ugrás:   

362 / 362 oldal

 
Ugrás:  
Nem készíthetsz új témákat ebben a fórumban
Nem válaszolhatsz egy témára ebben a fórumban
Nem módosíthatod a hozzászólásidat a fórumban
Nem törölheted a hozzászólásaidat a fórumban
Nem szavazhatsz ebben fórumban


Forums ©

Oldalkészítés: 0.92 másodperc