Üdvözöl a(z) Magyar Ford Focus Klub
Címlap  ·  Saját beállítások  ·  Letöltések  ·  Fórum 2021.09.18. 00:33:47 

  Főmenü
 Hírek, cikkek :
 Címlap
 Régebbi cikkek, írások
 Keresés

 Tagok :
 Új tagoknak
 Klubtagoknak (zártkörű)
 Tagok listája
 Saját beállítások
 Üzenetek

 Közösség :
 Fórum
 Észrevétel küldése
 Hasznos linkek
 Fotóalbum
 Online bolt
 Apróhirdetés
 Letöltések
 Rendszámkereső
 Userbar generátor

 Adatok :
 Klubtérkép
 Top 10

  Hirdetés

  Felhasználók
Üdvözlet, Vendég
Felhasználónév
Jelszó
(Regisztráció)
Felhasználók:
Legutóbbi: csapodaniel
Mai: 0
Tegnapi: 1
Összesen: 26275
Látogatók:
Vendégek: 446
Tagok: 1
Összesen: 447

Jelen lévő tagok:
01: Aschy

fordfocus.hu :: Téma megtekintése - Hibakódok
 
  Control Panel
 
ProfilProfil   Üzeneteid olvasásához jelentkezz beÜzeneteid olvasásához jelentkezz be   BelépésBelépés Gy.I.K.Gy.I.K.   KeresésKeresés   Felhasználó listaFelhasználó lista   CsoportokCsoportok 
 
 
Új téma nyitása   Hozzászólás a témához
Tartalomjegyzék -> Ford Focus 2 meghibásodások, szervízelési kérdések -> Hibakódok
Időzóna: (GMT +1 óra)
Ugrás oldalra Előző  1, 2
Ugrás:   

FIGYELEM!
 
A fórumozók személyes adatait csak belépés után láthatod!
 
 

2 / 2 oldal
 Szerző
Üzenet Előző téma megtekintése :: Következő téma megtekintése  
     
  Balmesz001


Offline
Csatlakozott:
2016. 02. 01.
Hozzászólások: 214

Fogyasztás:


HozzászólásElküldve: 2021.03.30 15:59:21  
 Hozzászólás sorszáma a témában: 31
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Balmesz001 írta:
Mézi írta:

Szia!

Sajnos sok reményt nem fűznék hozzá. Én jártam hasonló cipőben, de nekem az volt a szerencsém, hogy márkaszervízben volt mindig szervizelve az autó és ott nem nézték meg a visszahívást, az ő saruk volt, majd tönkrement a kuplung. Amikor elmentem beszerezni a szükséges alkatrészt egy másik márkaszervizben a cseréhez, ahol még a régi kapcsolataim megvannak, súgták meg, hogy erre volt ám visszahívás. Visszamentem a másik szervízbe, kivertem a balhét, visszafizettek mindent, az 1500km-t futott alkatrészeket is visszakaptam.


Szia, köszönöm a választ, ma vitette el a Ford, kíváncsi vagyok mi lesz a vége.
Eddig nem voltak elutasítóak, leírták hogyan megy a bevizsgálás és az elbírálás. Mint kiderült a visszahívás nálunk csak 4 hónapja lett kiadva, míg ugyanerre az alkatrészre Amerikában 5 éve.
Ha lesz valami érdekes, majd leírom mi volt.



Ma jött a jó hír, ingyen javítják, bementem és a javításon felül egy elég szép kompenzációt ajánlottak fel (nem kértem, nem is akartam kérni) ha a továbbiakban elállok bármiféle egyéb követeléstől. Hamar alá is írtam. Very Happy
_________________
Képek
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Vanos


Offline
Csatlakozott:
2012. 05. 04.
Hozzászólások: 55

Fogyasztás:


HozzászólásElküldve: 2021.04.07 20:17:13  
 Hozzászólás sorszáma a témában: 32
 Hozzászólás témája: P2585-61
Hozzászólás az előzmény idézésével

Sziasztok!

Van egy 2009-es 2.0 Tdci Focusunk. 243 000km van benne, ~9 éve teszi a dolgát nálunk hibátlanul.
Feleségem használja. Ma délután tankolás után nem sokkal kiírta a Engine malfunction üzenetet. A motor szépen jár, ereje is van a kocsinak.
Forscan-nel 1db hibakódot találtam: PCM P2585-61 (Fuel Additive Control Modul)
A kocsi DPF-es, de semmilyen külön adalékot nem kell bele tölteni. Ha jól tudom + üzemanyagot juttat a DPF-hez egy rendszer, talán ennek a vezérlőjével van gond. ?

Erre a hibakódra ezeket a lehetséges okokat találtam:
Top Off Fuel Additive Tank Faulty
Fuel Additive Sensor Faulty
Fuel Additive Control Module
Fuel Additive Control Module harness is open or shorted
Fuel Additive Control Module circuit poor electrical connection

A kódot egyelőre kiütöttem, holnap kiderül hogy visszajön-e.

2.0-s Tdci-nél volt már valakinél ilyen hiba? (hibakód?) Végül mi volt a megoldás (szenzor/modul csere? Vagy egyéb?

Köszi!
_________________
Nyári: Conti SportContact 205/50 R17
Téli: Fulda Kristall Montero 3 195/60 R16

www.fordfocus.hu/modules.php?set_albumName=Vanos&op=modload&name=gallery&file=index&include=view_album.php
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  szaki2


Offline
Csatlakozott:
2010. 09. 19.
Hozzászólások: 13


HozzászólásElküldve: 2021.06.23 08:40:54  
 Hozzászólás sorszáma a témában: 33
 Hozzászólás témája: P0136 hibakód
Hozzászólás az előzmény idézésével

A nagy melegben kiment a hibakód magától, meg is örültem, hogy biztos van annyira meleg, hogy a szonda fűtőszálra nincs szükség és nem ír ki hibakódot. Ez így ment 3-4 napig (a benzin fél tank alatt), úgy hogy ha leállítottam, beindítottam a motort nem jött be a MIL kód, még hidegindításkor sem, amikor álltam ki a garázsból. Aztán tegnap megtankoltam (meleg motornál), mert kiürült a tank és indításkor egyből bejött a MIL kód.
Most nézem, hogy a hibaüzenetet okozhatja ez nem megfelelő üzemanyagnyomás (Inappropriate fuel pressure), vagy hibás injektor (Faulty fuel injectors).
Ezeket hogyan lehet ellenőrizni, hogy tényleg ezek okozzák-e?
Amúgy a kocsi fogyasztása, menettulajdonsága teljesen rendben, jól húz, nem szaggat a motor.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  petya852004


Offline
Csatlakozott:
2021. 07. 06.
Hozzászólások: 1


HozzászólásElküldve: 2021.07.06 21:50:50  
 Hozzászólás sorszáma a témában: 34
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok!

Lenne egy problémám a 2010-es 1.6 tdci 109Le focusommal, cseréltem EGR szelepet mert a következő hibakódok voltak a vezérlőben

P0490- EGR folytószelep vezérlő áramkör magas
042F0- Unknown fault code

ugyanugy visszajönnek a hibák és ugyanazt produkálja hogy pályán visszaveszi a teljesitményt.
Mi a fene lehet vele?

Köszi Smile[/img]
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  bizsu5122


Offline
Csatlakozott:
2009. 07. 26.
Hozzászólások: 48


HozzászólásElküldve: 2021.07.20 17:00:53  
 Hozzászólás sorszáma a témában: 35
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok
Segítséget szeretnék kérni! 1.6 benzin. Ismerős jött haza és már majdnem itthon hibajelzés engine systems fault és a accelaration reduced infót írja ki. Csinál olyat hogy a műszerfal vissza jelzői világítanak a fordszám és a kilométeróra nem mutat semmit,de az autó ugyan úgy megy tovább. Kis hibakód ólvasó nem talál hibakódot u0001.
Köszönöm szépen a segítséget!
_________________
Focus II - 2005 1.6 Trend
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  edk


Offline
Csatlakozott:
2009. 01. 12.
Hozzászólások: 117


HozzászólásElküldve: 2021.07.24 07:22:15  
 Hozzászólás sorszáma a témában: 36
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

bizsu5122 írta:
Sziasztok
Segítséget szeretnék kérni! 1.6 benzin. Ismerős jött haza és már majdnem itthon hibajelzés engine systems fault és a accelaration reduced infót írja ki. Csinál olyat hogy a műszerfal vissza jelzői világítanak a fordszám és a kilométeróra nem mutat semmit,de az autó ugyan úgy megy tovább. Kis hibakód ólvasó nem talál hibakódot u0001.
Köszönöm szépen a segítséget!


Műszercsoport kontakthibának tűnik: link
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  bizsu5122


Offline
Csatlakozott:
2009. 07. 26.
Hozzászólások: 48


HozzászólásElküldve: 2021.07.25 19:34:11  
 Hozzászólás sorszáma a témában: 37
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

edk írta:
bizsu5122 írta:
Sziasztok
Segítséget szeretnék kérni! 1.6 benzin. Ismerős jött haza és már majdnem itthon hibajelzés engine systems fault és a accelaration reduced infót írja ki. Csinál olyat hogy a műszerfal vissza jelzői világítanak a fordszám és a kilométeróra nem mutat semmit,de az autó ugyan úgy megy tovább. Kis hibakód ólvasó nem talál hibakódot u0001.
Köszönöm szépen a segítséget!


Műszercsoport kontakthibának tűnik: link


Üdv. Köszönöm szépen a segítséget, sikerült megoldani,úgy néz ki az volt a bűnös!! Köszönöm!
_________________
Focus II - 2005 1.6 Trend
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  mazsi85


Offline
Csatlakozott:
2021. 08. 02.
Hozzászólások: 4


HozzászólásElküldve: 2021.08.03 18:02:36  
 Hozzászólás sorszáma a témában: 38
 Hozzászólás témája: Engine malfunction
Hozzászólás az előzmény idézésével

Sziasztok!

Van egy 2008as 1.6os benzines Fókám. Kb 2 hete elkezdte kíirni a műszerfal: "engine malfunction"; "acceleration reduced". Az angollal nincs gondom, értem a szavakat . Ezt az első indításkor szokta csinálni általában, nem minden nap, van hogy párszor ráadom a gyújtást és "megjavul, elfelejti", van hogy egyáltalán nem indul, de van hogy csak ha otthagyom és később próbálom meg elindítani akkor minden hiba nélkül indul. Hibaüzenetnél az indítózást sem engedi. Volt egy nap amikor menet közben is kiírta és le is szabályozta a gázadást kicsit. Ekkor begurultam egy autóelektronikai szervízbe. Otthagytam, 2 nap múlva hívtak hogy nem produkálja a hibaüzenetet, de univerzális műszerrel kiolvasták a hibakódokat, szerintük a Can busz kábelek közt lehet a hiba, de inkább vigyem márkaszervízbe...
Pár napja már világít a műszerfalon menet közben az a led ami villogni szokott ha áll az autó (immobiliser azt hiszem?!).
A szerviz által kapott hibakódok:
P0620-generátor szakadás/test/pozitív zárlat
P1632-generátor funkció zavar
U0140-ismeretlen hiba
U0001-can adatbusz funkció zavar
P1260-lopásvédelem részegység/funkció inaktív
Az autó műszerfalából is olvastam ki hibakódokat:
Dtc E510
D900

Esetleg ha valakinek van bármilyen ötlete, tapasztalata azt szívesen meghallgatnám. Illetve ha tudtok normális szervízt Szeged környékén az is jöhet (én Polgár autóelektronika szervízben voltam). Köszönöm előre is ha valaki tud segíteni!
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  mazsi85


Offline
Csatlakozott:
2021. 08. 02.
Hozzászólások: 4


HozzászólásElküldve: 2021.08.04 06:40:40  
 Hozzászólás sorszáma a témában: 39
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Üdv, kiszedtem a műszercsoportot, ma viszem szakihoz hogy nézze át a forrasztásokat. Majd megírom az eredményt.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Tomszli11


Offline
Csatlakozott:
2020. 11. 02.
Hozzászólások: 15


HozzászólásElküldve: 2021.08.11 07:55:31  
 Hozzászólás sorszáma a témában: 40
 Hozzászólás témája: Check Engine MK2
Hozzászólás az előzmény idézésével

Sziasztok!

Tudom bár nem hibakód, de hátha tud valaki megfejtést a gondomra... Sad

Teljes elkeseredésemben szeretnék segítséget/tanácsot kérni tőletek.
Szeretett Focusommal folyamatosan csak a gondjaim vannak.
A motor kontroll lámpa mindig visszatérő, túl dús vagy ritka keverékkel, vagy egyszerre mindkettővel (folyton kiolvastatom a hibát).
Mindezek mellett fellépett olyan apróság, hogy a kipufogó elrohadt, ami meglett csinálva utána teljesen rendben jött, a fogyasztás is most a legjobb.
Aztán ismét kigyulladt a "Check"... Most jelenleg dobálja az autó a fordulatot alapjáraton, a mellékelt módon: LINK

https://youtu.be/yR-aeJdmpUY

A fordulat dobálást akkor kezdte amikor 2-300 km-t mentem autópályán 140-150 km/h tempóval majd a határhoz érve araszoltunk. Attól még gondolom ez nem normális?
Az elmúlt időszakban cserélve lett rajta: óracsoport javítás; vezérlés csere; első kettő lambdaszonda (hibakód először az egyiket majd a másikat dobta); kipufogódob (elrohadt).
Lassan úgy vagyok vele, hogy inkább megszabadulnék ettől a nyűgtől.

Ha esetleg valaki tud valami megoldást hasonló problémára, vagy irányt, hogy milyen úton induljak el, azt nagyon megköszönném!

Az alany egy 1.6 Ti-Vct 2005-ös Focus

*FRISSÍTVE
Azóta voltam szervízbe vele ismételten, és túl dús keveréket dobott ki az első két szonda (ami frissen lett cserélve gyárira) így nagyon gyanakszunk valami elektronikai nyűgre.
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  scafusia


Offline
Csatlakozott:
2009. 10. 16.
Hozzászólások: 4


HozzászólásElküldve: 2021.08.29 13:24:34  
 Hozzászólás sorszáma a témában: 41
 Hozzászólás témája: 2005 Fóka mk2 hibakod
Hozzászólás az előzmény idézésével

Hello. 1.6 tdci a fokam. ha ötödik sebessegben jol meggazolom akkor kigyullad a muszerfalon egy piros fogaskerek benne egy felkiallto jellel. aztan ha ujrainditom a gépet minden ok. ha ujra lassan gyorsitok nem tortenik semmi csak ha padloig nyomom a gazt de csak ötödik sebessegben. valaki tudna segiteni.történt már mással is ilyen?
varom valaszotokat
elöre is köszönöm
minden jót. scafusia
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Vissza az elejére
Hozzászólások megtekintése elölről:   
 
 
Új téma nyitása   Hozzászólás a témához
Tartalomjegyzék -> Ford Focus 2 meghibásodások, szervízelési kérdések -> Hibakódok
Időzóna: (GMT +1 óra)
Ugrás oldalra Előző  1, 2
Ugrás:   

2 / 2 oldal

 
Ugrás:  
Nem készíthetsz új témákat ebben a fórumban
Nem válaszolhatsz egy témára ebben a fórumban
Nem módosíthatod a hozzászólásidat a fórumban
Nem törölheted a hozzászólásaidat a fórumban
Nem szavazhatsz ebben fórumban


Forums ©

Oldalkészítés: 0.34 másodperc