Üdvözöl a(z) Magyar Ford Focus Klub
Címlap  ·  Saját beállítások  ·  Letöltések  ·  Fórum 2020.09.24. 19:41:24 

  Főmenü
 Hírek, cikkek :
 Címlap
 Régebbi cikkek, írások
 Keresés

 Tagok :
 Új tagoknak
 Klubtagoknak (zártkörű)
 Tagok listája
 Saját beállítások
 Üzenetek

 Közösség :
 Fórum
 Észrevétel küldése
 Hasznos linkek
 Fotóalbum
 Online bolt
 Apróhirdetés
 Letöltések
 Rendszámkereső
 Userbar generátor

 Adatok :
 Klubtérkép
 Top 10

  Hirdetés

  Felhasználók
Üdvözlet, Vendég
Felhasználónév
Jelszó
(Regisztráció)
Felhasználók:
Legutóbbi: tibcsoka
Mai: 1
Tegnapi: 2
Összesen: 25888
Látogatók:
Vendégek: 400
Tagok: 3
Összesen: 403

Jelen lévő tagok:
01: Helm
02: gomolalaci
03: Attila64

fordfocus.hu :: Téma megtekintése - Hütési gondok
 
  Control Panel
 
ProfilProfil   Üzeneteid olvasásához jelentkezz beÜzeneteid olvasásához jelentkezz be   BelépésBelépés Gy.I.K.Gy.I.K.   KeresésKeresés   Felhasználó listaFelhasználó lista   CsoportokCsoportok 
 
 
Új téma nyitása   Hozzászólás a témához
Tartalomjegyzék -> Meghibásodások, szervízelési kérdések -> Hütési gondok
Időzóna: (GMT +1 óra)
Ugrás oldalra Előző  1, 2, 3 ... 10, 11, 12
Ugrás:   

FIGYELEM!
 
A fórumozók személyes adatait csak belépés után láthatod!
 
 

12 / 12 oldal
 Szerző
Üzenet Előző téma megtekintése :: Következő téma megtekintése  
     
  Stevi06


Offline
Csatlakozott:
2019. 12. 19.
Hozzászólások: 1


HozzászólásElküldve: 2019.12.19 17:08:07  
 Hozzászólás sorszáma a témában: 331
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok! Nagyon tele van a hocipom a következő a dolog
Adótt egy 2003 as 1.6 b 16 v mk1 focusom kapott új hűtőt nyáron, viszont termosztát csere után fel ment a víz pirosba és néha be dobta a sárga fogaskerekek benne a felkiáltójel és be dadogott! Újra indítás után darabig ment utána megint hiba! Aztán ki szedtem termosztátot nyáron, jöttem mentem vele.. Aztán itt a tél gondoltam teszek bele újat! Hiba ugyan úgy fent áll, ma kapott egy új vizpumpat és egy hőmérséklet jeladót, nem forralja a vizet, de kB 1 km után fel teszi pirosba, félre húzódok 3 másodperc vissza áll 90 fokra, meg indulok ugyan ez 3/4 piros utána vissza fél! Nézelődtem mindenütt de nem kaptam rá értelmes választ, esetleg valaki találkozott már ezzel a problémával? Ventilátor is megy 2 perc után
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Brecky


Offline
Csatlakozott:
2019. 11. 14.
Hozzászólások: 1


HozzászólásElküldve: 2019.12.24 15:22:44  
 Hozzászólás sorszáma a témában: 332
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Hengerfej vagy EGR hűtő?
2014-es 1,6 TDCI Focus 150e km-el segítségre szorul. Tünetek: - fűtés hol van, hol nincs - hideg motornál (leállítás után másnap) kiegyenlítő tartályban nyomás van, kupak lecsavarása közben ömlik ki a "gáz", emelkedik a szint, ami a légtelenítő csavar megnyítása után beáll normálisra (légtelenítőből is jön a gáz egy darabig) - hűtőfolyadék fogyása minimális - a motor erős, nem fogyaszt sokat, pöccre indul, nem füstöl (sem feketén, sem szürkén sem fehéren) - álló ON pozicióban hibakód nincsen - vízhőfok mérő szerint sosem emelkedik megengedett fölé Bölcs mesterek tanácsára vízpumpa, termosztát cserélve - változás semmi. Kérdés: komoly bontás nélkül megállapítható-e, hogy a blokk, hengerfej, hengerfejtömítés vagy az EGR hőtőnél dolgozik a motor a hűtőkörbe? Thurmo segíthet?
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Dbandi95


Offline
Csatlakozott:
2020. 05. 07.
Hozzászólások: 1


HozzászólásElküldve: 2020.05.07 18:44:55  
 Hozzászólás sorszáma a témában: 333
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Sziasztok!
Van egy mk1 focusom 1.6 (manuális klímás) egy hete elkezdte forralni a vizet. A termosztátra gyanakodtam ki is lett cserélve, de a probléma nem oldódott meg sajnos. És a hűtőventilátorok sem kapcsolnak be, ha a víz felmelegszik. Viszont a termosztát kinyit.
A ventilátorok viszont bekapcsolnak, ha a klímát bekapcsolom.

Valakinek lenne valami tipp ?
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  fiesta


Offline
Csatlakozott:
2004. 01. 28.
Hozzászólások: 2938


HozzászólásElküldve: 2020.05.09 01:55:39  
 Hozzászólás sorszáma a témában: 334
 Hozzászólás témája:
Hozzászólás az előzmény idézésével

Dbandi95 írta:
Sziasztok!
Van egy mk1 focusom 1.6 (manuális klímás) egy hete elkezdte forralni a vizet. A termosztátra gyanakodtam ki is lett cserélve, de a probléma nem oldódott meg sajnos. És a hűtőventilátorok sem kapcsolnak be, ha a víz felmelegszik. Viszont a termosztát kinyit.
A ventilátorok viszont bekapcsolnak, ha a klímát bekapcsolom.

Valakinek lenne valami tipp ?


Szia!

Nekem Fiestám van és nem ismerem ezt a motort, de sok helyen olvastam, hogy a Focus motort nehéz rendesen légteleníteni. A szerelői kézikönyv szerint le kell választani a fűtés bemenő csövét és onnan kell először feltölteni.

Ide másolom a szöveget. (Sajnos angol. de a google translate elég jól lefordítja.)
1. Remove the air cleaner outlet pipe.
2. Disconnect the mass air flow (MAF) sensor electrical conector.
3. Remove the ignition coil pack bracket. For additional information, refer to «Section 303-07B».[Ignition Coil Bracket]
4. Disconnect the heater supply hose from the engine.
5. Using a funnel, fill the cooling system through the supply hose until coolant starts to trickle from the engine.
6. Reconnect the heater supply hose.
7. Note:
Make sure that the in-car heater temperature control is in the HOT position and the heater blower switch is in the OFF position. Make sure the air conditioning is switched OFF.
Refill the coolant expansion tank up to the MAX mark (with the engine switched off).
8. Install the expansion tank cap.
9. Connect the mass air flow (MAF) sensor electrical connector.
10. Install the air cleaner outlet pipe.
11. Warm the engine up at 2750 RPM for two fan cycles.
12. Leave the engine to cool down and then recheck the coolant level. Top up to the MAX mark as required.

Megírod majd, hogy hogy sikerült? Smile
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  nickrivers


Offline
Csatlakozott:
2015. 12. 28.
Hozzászólások: 3


HozzászólásElküldve: 2020.05.22 01:44:18  
 Hozzászólás sorszáma a témában: 335
 Hozzászólás témája: Kattog a hűtő
Hozzászólás az előzmény idézésével

Sziasztok!

Amikor használom a légkondit (klímától függetlenül), akkor kb 8-10 másodpercenként kattan valami a motortérben. Ha kikapcsolom a légkondit, akkor abbamarad a kattogás. A légkondit működtető motor környékére tippelnék, vagy a ventillátorra, de nem vagyok benne biztos. Van ötlete valakinek, hogy mi lehet ez?

Előre is köszi!

Üdv:
István

Szerk.:
Ford Focus, 2001, 1,6, Benzin
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Vissza az elejére
Hozzászólások megtekintése elölről:   
 
 
Új téma nyitása   Hozzászólás a témához
Tartalomjegyzék -> Meghibásodások, szervízelési kérdések -> Hütési gondok
Időzóna: (GMT +1 óra)
Ugrás oldalra Előző  1, 2, 3 ... 10, 11, 12
Ugrás:   

12 / 12 oldal

 
Ugrás:  
Nem készíthetsz új témákat ebben a fórumban
Nem válaszolhatsz egy témára ebben a fórumban
Nem módosíthatod a hozzászólásidat a fórumban
Nem törölheted a hozzászólásaidat a fórumban
Nem szavazhatsz ebben fórumban


Forums ©

Oldalkészítés: 0.15 másodperc