Üdvözöl a(z) Magyar Ford Focus Klub
Címlap  ·  Saját beállítások  ·  Letöltések  ·  Fórum 2020.04.05. 17:27:36 

  Főmenü
 Hírek, cikkek :
 Címlap
 Régebbi cikkek, írások
 Keresés

 Tagok :
 Új tagoknak
 Klubtagoknak (zártkörű)
 Tagok listája
 Saját beállítások
 Üzenetek

 Közösség :
 Fórum
 Észrevétel küldése
 Hasznos linkek
 Fotóalbum
 Online bolt
 Apróhirdetés
 Letöltések
 Rendszámkereső
 Userbar generátor

 Adatok :
 Klubtérkép
 Top 10

  Hirdetés

  Felhasználók
Üdvözlet, Vendég
Felhasználónév
Jelszó
(Regisztráció)
Felhasználók:
Legutóbbi: Erste
Mai: 1
Tegnapi: 0
Összesen: 25652
Látogatók:
Vendégek: 366
Tagok: 3
Összesen: 369

Jelen lévő tagok:
01: pathfinder
02: sparta2
03: Mike88

fordfocus.hu :: Téma megtekintése - Se ablak, se törlő, se féklámpa, se tolató
 
  Control Panel
 
ProfilProfil   Üzeneteid olvasásához jelentkezz beÜzeneteid olvasásához jelentkezz be   BelépésBelépés Gy.I.K.Gy.I.K.   KeresésKeresés   Felhasználó listaFelhasználó lista   CsoportokCsoportok 
 
 
Új téma nyitása   Hozzászólás a témához
Tartalomjegyzék -> Meghibásodások, szervízelési kérdések -> Se ablak, se törlő, se féklámpa, se tolató
Időzóna: (GMT +1 óra)
FIGYELEM!
 
A fórumozók személyes adatait csak belépés után láthatod!
 
 

1 / 1 oldal
 Szerző
Üzenet Előző téma megtekintése :: Következő téma megtekintése  
     
  Pycee


Offline
Csatlakozott:
2009. 06. 20.
Hozzászólások: 122


HozzászólásElküldve: 2016.09.01 21:32:13  
 Hozzászólás sorszáma a témában: 1
 Hozzászólás témája: Se ablak, se törlő, se féklámpa, se tolató
Hozzászólás az előzmény idézésével

Helló mindenki!

Kérlek segítsetek! Nem tudom mi lehet a Fókámmal?! Elment az ablakemelő, az ablaktörlő és a féklámpa, meg a tolató lámpa is!
Mindez egyszerre és egyik pillanatról a másikra! A biztosítékok mind jók! (Minden működik, csak ez a 4 dolog nem!)
Nem tudom, hogy lehet e hozzá köze annak, hogy eltávolítottam egy nem működő DRL kábelezést. A led lámpát, már korábban leszedtem, mert nem akart működni! (Kínai) Most kiszedtem a szett többi részét is. A tápellátást a beszerelő, a biztosíték házban lévő fő biztosítékról vette. Ott volt egy vezeték, ami a biztosíték lábához volt "betömve". A 40-es biztit kihúztam, kivettem a vezetéket és visszadugtam. A többi vezeték, csak a lámpa vezetékeihez volt csatlakoztatva! Ez után jelentkezett a probléma. De ezzel nem csinálhattam semmit ami ezt okozhatta volna! Nem? Valami pedig elment, de nagyon! Mi lehet az? Megköszönnék, minden tanácsot, segítséget!
Update!
Megoldódott! Egy új fő biztosítékot raktam be és minden működik! Pedig nem látszott rajta semmi.
_________________
Pycee
 
  Vissza az elejére
Felhasználó profiljának megtekintése Privát üzenet küldése
   
     
  Vissza az elejére
Hozzászólások megtekintése elölről:   
 
 
Új téma nyitása   Hozzászólás a témához
Tartalomjegyzék -> Meghibásodások, szervízelési kérdések -> Se ablak, se törlő, se féklámpa, se tolató
Időzóna: (GMT +1 óra)
1 / 1 oldal

 
Ugrás:  
Nem készíthetsz új témákat ebben a fórumban
Nem válaszolhatsz egy témára ebben a fórumban
Nem módosíthatod a hozzászólásidat a fórumban
Nem törölheted a hozzászólásaidat a fórumban
Nem szavazhatsz ebben fórumban


Forums ©

Oldalkészítés: 0.14 másodperc